<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Günde bir paket sigara almak yerine yapılabilecekler nelerdir? - anapara.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://anapara.com/xmlrpc.php" />
	<meta name="yandex-verification" content="0784b4a9bdd4b06c" />
    <meta name="msvalidate.01" content="E770B1C18E78C0DC2A885D61332C9BE7" />
	<link rel="alternate" hreflang="tr" href="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/" />

    <meta property="og:image" content="https://anapara.com/wp-content/uploads/2017/01/sigara.png" /><meta name="author" content="Editor">
<link rel="icon" type="image/png" href="https://www.anapara.com/wp-content/uploads/2016/09/favicon-16x16.png">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Günde bir paket sigara almak yerine yapılabilecekler nelerdir? - Dünyada her yıl yaklaşık 18 milyon insan sigaradan yaşamını yitiriyor ve 200 milyon kadar insan da sigaranın neden olduğu sağlık problemleri yaşıyor. Ne ya"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/" />
<link rel="publisher" href="https://plus.google.com/+Anaparacom"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Günde bir paket sigara almak yerine yapılabilecekler nelerdir? - anapara.com" />
<meta property="og:description" content="Günde bir paket sigara almak yerine yapılabilecekler nelerdir? - Dünyada her yıl yaklaşık 18 milyon insan sigaradan yaşamını yitiriyor ve 200 milyon kadar insan da sigaranın neden olduğu sağlık problemleri yaşıyor. Ne ya" />
<meta property="og:url" content="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/" />
<meta property="og:site_name" content="anapara.com" />
<meta property="article:publisher" content="https://www.facebook.com/anaparacom/" />
<meta property="article:section" content="Nasıl Biriktiririm?" />
<meta property="article:published_time" content="2017-01-21T11:00:31+03:00" />
<meta property="article:modified_time" content="2017-01-19T14:49:55+03:00" />
<meta property="og:updated_time" content="2017-01-19T14:49:55+03:00" />
<meta property="og:image" content="https://anapara.com/wp-content/uploads/2017/01/sigara.png" />
<meta property="og:image:width" content="5585" />
<meta property="og:image:height" content="5587" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Günde bir paket sigara almak yerine yapılabilecekler nelerdir? - Dünyada her yıl yaklaşık 18 milyon insan sigaradan yaşamını yitiriyor ve 200 milyon kadar insan da sigaranın neden olduğu sağlık problemleri yaşıyor. Ne ya" />
<meta name="twitter:title" content="Günde bir paket sigara almak yerine yapılabilecekler nelerdir? - anapara.com" />
<meta name="twitter:site" content="@anaparacom" />
<meta name="twitter:image" content="https://anapara.com/wp-content/uploads/2017/01/sigara.png" />
<meta name="twitter:creator" content="@anaparacom" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="anapara.com &raquo; beslemesi" href="https://anapara.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="anapara.com &raquo; yorum beslemesi" href="https://anapara.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="anapara.com &raquo; Günde bir paket sigara almak yerine yapılabilecekler nelerdir? yorum beslemesi" href="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://anapara.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://anapara.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd2561673-441b-41c8-ba32-609bc5ed0a26';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "anapara.com";
oneSignal_options['welcomeNotification']['message'] = "Bildirim servisine kayıt olduğunuz için teşekkürler. Bizi twitter&#039;da da takip edebilirsiniz. Tıklayın, takip edin.";
oneSignal_options['welcomeNotification']['url'] = "https://twitter.com/anaparacom";
oneSignal_options['path'] = "https://anapara.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.52db6e33-5c43-4c7e-8893-c04dfe7146e4";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirim servisine ücretsiz kayıt olun.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirim servisine ücretsiz kayıt olun.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirim almak istemiyor musunuz?';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Kayıt olduğunuz için teşekkürler.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Tekrar kayıt olduğunuz için teşekkürler.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirim servisinden çıkış yaptınız.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'anapara.com Bildirim Servisi';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Tıklayın, ücretsiz abone olun.';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Bildirim servisinden çıkış yapın.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/anapara.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-group-css' href='https://anapara.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css,wp-content/themes/Newspaper/custom.css,wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/Newspaper/style.css&#038;ver=21122016v2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://anapara.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://anapara.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://anapara.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='https://anapara.com/?p=22440' />
<link rel="alternate" type="application/json+oembed" href="https://anapara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fanapara.com%2Fgunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://anapara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fanapara.com%2Fgunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://anapara.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://anapara.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/anapara.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/anapara.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#285b7e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #% curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

      <!-- Google Tag Manager -->

        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9NFZ3"

        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <script>(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':

        new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],

        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =

        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);

        })(window, document, 'script', 'dataLayer', 'GTM-N9NFZ3');</script>

        <!-- End Google Tag Manager -->




        <script type="text/javascript">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-53725885-1', 'auto');
            ga('send', 'pageview');
        </script>

<script src="//load.sumome.com/" data-sumo-site-id="863dddcd3b18056a0229e94952dd2e4dad0ded138e81f3387c50ff7f5be8044a" async="async"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40602045 = new Ya.Metrika({
                    id:40602045,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40602045" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Hotjar Tracking Code for www.anapara.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:359103,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
!function(){var a,b,c,d=window,e=document,f=arguments,g="script",h=["config","track","trackForm","trackClick","identify","visit","push","call"],i=function(){var a,b=this,c=function(a){b[a]=function(){return b._e.push([a].concat(Array.prototype.slice.call(arguments,0))),b}};for(b._e=[],a=0;a<h.length;a++)c(h[a])};for(d.__woo=d.__woo||{},a=0;a<f.length;a++)d.__woo[f[a]]=d[f[a]]=d[f[a]]||new i;b=e.createElement(g),b.async=1,b.src="//static.woopra.com/js/w.js",c=e.getElementsByTagName(g)[0],c.parentNode.insertBefore(b,c)}("woopra");
 
// configure tracker
woopra.config({
 domain: "anapara.com"
});
 
// track pageview
woopra.track();
</script>
</head>

<body class="post-template-default single single-post postid-22440 single-format-standard gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir single_template_1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/anaparacom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Anaparacom" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/anaparacom/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://anapara.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/anaparacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/anaparacom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-category-menu-main-container"><ul id="menu-header-category-menu-main" class="td-mobile-main-menu"><li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-150"><a href="https://anapara.com/kategori/para-kazanma/"><i class="fa fa-money"></i>Nasıl Kazanırım?</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153"><a href="https://anapara.com/kategori/para-biriktirme/"><i class="fa fa-bar-chart"></i>Nasıl Biriktiririm?</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://anapara.com/kategori/para-degerlendirme/"><i class="fa fa-line-chart"></i>Nasıl Değerlendiririm?</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://anapara.com/kategori/para-harcama/"><i class="fa fa-pie-chart"></i>Nasıl Harcarım?</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://anapara.com/kategori/ne-nedir/"><i class="fa fa-question-circle-o"></i>Ne, Nedir?</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-182"><a href="#"><i class="fa fa-list"></i><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19567"><a href="https://anapara.com/piyasalar/"><i class="fa fa-bar-chart"></i>Piyasalar</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://anapara.com/kategori/ekonomi-haberleri/"><i class="fa fa-newspaper-o"></i>Haberler</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://anapara.com/kategori/videolar/"><i class="fa fa-play-circle"></i>Videolar</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://anapara.com/kategori/makaleler/"><i class="fa fa-file-text"></i>Makaleler</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://anapara.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">İstanbul</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                21 Ocak Cumartesi, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-top-menu" class="top-header-menu"><li id="menu-item-14572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14572"><a href="https://anapara.com/">Ana Sayfa</a></li>
<li id="menu-item-13513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13513"><a href="https://anapara.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13512"><a href="https://anapara.com/kullanim-kosullari/">Kullanım Koşulları</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13511"><a href="https://anapara.com/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13510"><a href="https://anapara.com/iletisim/">İletişim</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/anaparacom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Anaparacom" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/anaparacom/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://anapara.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/anaparacom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/anaparacom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Oturum aç</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">şifre kurtarma</div>
                            <div class="td-login-panel-descr">Şifrenizi Kurtarın</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-posta</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://anapara.com/">
            <img class="td-retina-data" data-retina="https://www.anapara.com/wp-content/uploads/2016/09/anapara-logo-544x180-300x99.png" src="https://www.anapara.com/wp-content/uploads/2016/09/anapara-logo-272x90.png" alt="anapara.com - Para Kazanma, Yatırım, Tasarruf, Ekonomi ve Piyasalar" title="anapara.com - Para Kazanma, Yatırım, Tasarruf, Ekonomi ve Piyasalar"/>
            <span class="td-visual-hidden">anapara.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>


<div class="anaparaHeaderCarousel">
    <div class="ahcControl">
        <a href="javascript:void(0);" class="ahcLeft"></a>
        <a href="javascript:void(0);" class="ahcRight"></a>
    </div>
    <div class="ahcContainer">
        <div class="ahcWrap">
                        <div class="ahcItem afpCont afp-u percentRed" afp="EURTRY=X"> <div class="ahcPrice"><span class="ahcEnsTitle"><a href="https://anapara.com/euro-turk-lirasi-eurtry-paritesi/" title="EUR/TRY">EUR/TRY</a></span><span class="ahcEnsPrice afpLastTrade">4.0292</span><div class="ahcEnsChange"><span class="afpChange">-0.0310</span><span>/</span><span class="afpPercentChange">-0.7635%</span></div></div></div>
            <div class="ahcItem afpCont afp-u percentGreen" afp="XU100.IS"> <div class="ahcPrice"><span class="ahcEnsTitle"><a href="https://anapara.com/bist-100-xu100-endeksi/" title="BIST 100">BIST 100</a></span><span class="ahcEnsPrice afpLastTrade">83067.15</span><div class="ahcEnsChange"><span class="afpChange">+766.83</span><span>/</span><span class="afpPercentChange">+0.93%</span></div></div></div>
            <div class="ahcItem afpCont afp-u percentGreen" afp="EURUSD=X"> <div class="ahcPrice"><span class="ahcEnsTitle"><a href="https://anapara.com/euro-dolar-eurusd-paritesi/" title="EUR/USD">EUR/USD</a></span><span class="ahcEnsPrice afpLastTrade">1.0694</span><div class="ahcEnsChange"><span class="afpChange">+0.0034</span><span>/</span><span class="afpPercentChange">+0.3142%</span></div></div></div>
            <div class="ahcItem afpCont afp-u percentGreen" afp="CL=F"> <div class="ahcPrice"><span class="ahcEnsTitle"><a href="https://anapara.com/ham-petrol-wti/" title="Ham Petrol">Ham Petrol</a></span><span class="ahcEnsPrice afpLastTrade">53.15</span><div class="ahcEnsChange"><span class="afpChange">+1.03</span><span>/</span><span class="afpPercentChange">+1.98%</span></div></div></div>
            <div class="ahcItem afpCont afp-u percentGreen" afp="BZ=F"> <div class="ahcPrice"><span class="ahcEnsTitle"><a href="https://anapara.com/brent-petrol-bcousd/" title="Brent Petrol">Brent Petrol</a></span><span class="ahcEnsPrice afpLastTrade">55.41</span><div class="ahcEnsChange"><span class="afpChange">+1.25</span><span>/</span><span class="afpPercentChange">+2.31%</span></div></div></div>
            <div class="ahcItem afpCont afp-d percentGreen" afp="GARAN.IS"><div class="ahcPrice"><span class="ahcEnsTitle"><a href="https://anapara.com/garanti-bankasi-garan-hisse-senedi/" title="Garanti Bankası">Garanti Bankası</a></span><span class="ahcEnsPrice afpLastTrade">7.90</span><div class="ahcEnsChange"><span class="afpChange">+0.10</span><span>/</span><span class="afpPercentChange">+1.28%</span></div></div></div>
            <div class="ahcItem afpCont afp-d percentRed" afp="TRY=X"> <div class="ahcPrice"><span class="ahcEnsTitle"><a href="https://anapara.com/dolar-turk-lirasi-usdtry-paritesi/" title="USD/TRY">USD/TRY</a></span><span class="ahcEnsPrice afpLastTrade">3.7667</span><div class="ahcEnsChange"><span class="afpChange">-0.0633</span><span>/</span><span class="afpPercentChange">-1.6527%</span></div></div></div>
            <div class="ahcItem afpCont afp-u percentRed ahcLast" afp="GBPTRY=X"><div class="ahcPrice"><span class="ahcEnsTitle"><a href="https://anapara.com/sterlin-turk-lirasi-gbptry-paritesi/" title="GBP/TRY">GBP/TRY</a></span><span class="ahcEnsPrice afpLastTrade">4.6542</span><div class="ahcEnsChange"><span class="afpChange">-0.0707</span><span>/</span><span class="afpPercentChange">-1.4963%</span></div></div></div>
            <div class="ahcItem ahcPiyasaLink"><a href="https://anapara.com/piyasalar/" title="Piyasalar" class="ahcPiyasalarLink"><span>Piyasalar Ana Sayfası</span></a></div>
        </div>
    </div>
</div>
<style>
    .anaparaHeaderCarousel {
        margin: auto;
        width: 100%;
        position: relative;
		margin-top:10px !important;
    }
    .ahcContainer {
        width: calc(100% - 55px);
        float: left;
        overflow: hidden;
    }
    .ahcWrap {
        height: 80px;
		overflow:hidden;
		width:1550px;
    }

    .ahcItem {
        height:80px;
        float: left;
        box-sizing: border-box;
		overflow:hidden;
		width:170px;
    }
	.ahcEnsChange {
		display:block;
		float:left;
		line-height:10px;
		margin-top:10px;
		font-size:12px;
		font-weight:600;
	}
	
    .ahcLast {
        margin-right:0;
    }
    .ahcControl a, .ahcControl a:hover, .ahcControl a:visited{
        text-decoration: none;
        font-family: Tahoma, sans-serif;
        font-size: 12px;
        color:#646464;
        display: block;
        height: 80px;
        line-height: 80px;
        float: left;
        width: 20px;
        text-align: center;
    }
    .ahcControl{
        float: right;
    }
    .ahcLeft {
        margin-right: 5px;
        padding-right: 5px;
        border-right:1px solid #ccc;
    }
	
	.ahcLeft:before {
		content: '\e80c';
		font-family:'newspaper';
	}

	.ahcRight:before {
		content: '\e80d';
		font-family:'newspaper';
	}
    .ahcPrice {
        width: 90%;
        margin-left: 5%;
        height: 100px;
        line-height: 100px;
    }
    @media(max-width: 767px){
        .ahcContainer {
			margin-left:25px;
        }
        .ahcControl {
            width: 100%;
            height: 1px;
            position: absolute;
            left: 0;
        }
        .ahcControl a{
            position: absolute;
            top: 0;
            background: #fff;
            height: 80px;
			line-height:80px;
        }
        .ahcLeft {
            left: 0;
			border:0px;
        }
        .ahcRight {
            right: 0;
        }
		.ahcPrice {
			margin-left: 10%;
		}
		.td-header-rec-wrap {
			margin-bottom:10px;
		}
    }

	.ahcPrice {
		vertical-align:top;
	}
	.ahcPrice span{
	  line-height:25px;
	  height:auto !important;
	  display:block;

	}
	.ahcEnsTitle {
	font-family: 'Roboto', sans-serif;
    color: #285B7E;
    font-size: 12px;
    font-weight: 700;
	text-transform:uppercase;
	}
	.ahcEnsPrice {
	  font-family:'Roboto', sans-serif;
	  font-size:20px;
	}
	.percentGreen .ahcEnsChange{
		color: #12C31B;		
	}
	.percentRed .ahcEnsChange {
		color: #BC1212;
	}
	
	.sidebar_finance_tab {
  float:left;
}
.hoverGraph {
  position:absolute;
  top:35px;
  right:0;
  display:none;
  z-index:20;
  max-width:600px !important;
  border:1px solid #ccc;
}
.tabEnsChange:hover img.hoverGraph{
  max-width:auto !important;
  display:block;
  width:250px;
}
.pc .tabEnsItem a {
  overflow:visible;
}

.ahcWrap .afpLastTrade:before {
  font-family: FontAwesome;
  font-size: 16px;
  line-height: 23px;
  vertical-align: middle;
  height: 20px;
  width: 15px;
  text-align: left;
  margin-left: -2px;
  margin-right: 2px;
  margin-top: 0px;
  display:block;
  float:left;
}
.ahcWrap .percentRed .afpLastTrade:before {
  content: "\f063";
}
.ahcWrap .percentGreen .afpLastTrade:before {
    content: "\f062";
}
.ahcWrap .percentRed .afpLastTrade{
  color:#BC1212;
}
.ahcWrap .percentGreen .afpLastTrade{
  color:#12C31B;
}

.ahcEnsChange span{
  float:left;
  line-height:10px !important;
  height:10px;
  margin-top:0;
  padding:0;
  margin-right:5px;
}
.ahcEnsChange{
  line-height:10px !important;
  width:100%;
}

.ahcPiyasaLink:before{
	display:none;	
}

.ahcPiyasalarLink {
    display: block;
    padding: 1px 10px;
    font-size: 12px;
    font-weight: 700;
    line-height: 15px;
    position: relative;
    width: 100%;
    height: 100%;
    margin: 0;
}
.ahcPiyasalarLink:before{
    width: 50px;
    content: "\f201";
    height: 50px;
    font-family: 'fontawesome';
    line-height: 30px;
    text-align: center;
    float: left;
    display: block;
    position: absolute;
    left: 0px;
    bottom: 10px;
    opacity: 0.2;
    font-size: 30px;
}
.ahcPiyasalarLink span{
    display: block;
    max-width: 80px;
    padding-left: 5px;
    margin-top: 6px;
    width: 100%;
    float: none;
    margin: 20px auto;
    text-align: left;
    text-transform: uppercase;
    font-size: 11px;
}

.ahcItem {
  position:relative;
}
.ahcItem:after {
  content:'';
  width:1px;
  height:70%;
  right:20px;
  overflow:hidden;
  top:15%;
  background:#eeeff1;
  position:absolute;
  display:block;
}

</style>

<script>
    $(function () {
		if( navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || navigator.userAgent.match(/Windows Phone/i) )
	 {
		$('body').addClass("mobile");
	 }
	 else {
		$('body').addClass("pc");
	  }
        var ahcLength = $('.anaparaHeaderCarousel').length;
        if (ahcLength > 0) {
            var ahc = $('.anaparaHeaderCarousel');
            var ahcContainer = $('.ahcContainer');
            var ahcWrap = $('.ahcWrap');
            var ahcItemLength = ahc.find('.ahcItem').length;
            var ahcWrapWidth, bodyWidth, w, hrefWidth;

            function ahcPushWidth() {
				
                bodyWidth = $('body').innerWidth();
				hrefWidth = $('.td-header-sp-recs').width();
				ahc.width(hrefWidth);
				ahcContainer.width(hrefWidth-50);
				
                if (bodyWidth > 1019) {
                    w = 4;
                }
                if (bodyWidth < 1019 && bodyWidth > 500) {
                    w = 3;
                }
                if (bodyWidth < 501) {
                    w = 2;
                }
				
                if (w == 4) {
                    // Item Width
                    ahc.find('.ahcItem').width(ahcContainer.width() / 100 * 25);
                    // Item Wrap Width
                    ahcWrapWidth = (ahcContainer.width() / 100 * 25) * ahcItemLength;
                    ahcWrap.width(ahcWrapWidth);
                }
                if (w == 3) {
					// Item Width
                    ahc.find('.ahcItem').width(ahcContainer.width() / 100 * 34.3);

                    // Item Wrap Width
                    ahcWrapWidth = (ahcContainer.outerWidth() / 100 * 34.3) * ahcItemLength;
                    ahcWrap.width(ahcWrapWidth);

                }
                if (w == 2) {
                    // Item Width
                    ahc.find('.ahcItem').width(ahcContainer.width() / 100 * 50);
                    // Item Wrap Width
                    ahcWrapWidth = (ahcContainer.width() / 100 * 50) * ahcItemLength;
                    ahcWrap.width(ahcWrapWidth);
                }
            }
			ahcPushWidth();
            //ahcPushWidth();
            $(window).resize(function () {
				ahcPushWidth();
            });
			//$(window).load(function () {});

            $('.ahcRight').click(function () {
                //console.log('adsadasd');
                var ahcScrollWidth = $('.ahcWrap').find('.ahcItem').eq(0).width();
                $(".ahcContainer").stop().animate({scrollLeft: '+=' + ahcScrollWidth}, 300);
            });
            $('.ahcLeft').click(function () {
                //console.log('adsadasd');
                var ahcScrollWidth = $('.ahcWrap').find('.ahcItem').eq(0).width();
                $(".ahcContainer").stop().animate({scrollLeft: '-=' + ahcScrollWidth}, 300);
            });

        }
    });

</script>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://anapara.com/">
			<img class="td-retina-data" data-retina="https://www.anapara.com/wp-content/uploads/2016/09/anapara-logo-280x96.png" src="https://www.anapara.com/wp-content/uploads/2016/09/anapara-logo-140x48.png" alt="anapara.com - Para Kazanma, Yatırım, Tasarruf, Ekonomi ve Piyasalar" title="anapara.com - Para Kazanma, Yatırım, Tasarruf, Ekonomi ve Piyasalar"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://anapara.com/">
			<img class="td-retina-data" data-retina="https://www.anapara.com/wp-content/uploads/2016/09/anapara-logo-544x180-300x99.png" src="https://www.anapara.com/wp-content/uploads/2016/09/anapara-logo-272x90.png" alt="anapara.com - Para Kazanma, Yatırım, Tasarruf, Ekonomi ve Piyasalar" title="anapara.com - Para Kazanma, Yatırım, Tasarruf, Ekonomi ve Piyasalar"/>
		</a>
	    </div>
    <div class="menu-header-category-menu-main-container"><ul id="menu-header-category-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-150"><a href="https://anapara.com/kategori/para-kazanma/"><i class="fa fa-money"></i>Nasıl Kazanırım?</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5883152b265a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5883152b265a3" ><script>var block_td_uid_2_5883152b265a3 = new tdBlock();
block_td_uid_2_5883152b265a3.id = "td_uid_2_5883152b265a3";
block_td_uid_2_5883152b265a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_2_5883152b265a3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5883152b265a3.td_column_number = "3";
block_td_uid_2_5883152b265a3.block_type = "td_block_mega_menu";
block_td_uid_2_5883152b265a3.post_count = "5";
block_td_uid_2_5883152b265a3.found_posts = "77";
block_td_uid_2_5883152b265a3.header_color = "";
block_td_uid_2_5883152b265a3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5883152b265a3.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_2_5883152b265a3);
</script><div id=td_uid_2_5883152b265a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/para-kazanmanin-5-yolu/" rel="bookmark" title="Para kazanmanın 5 yolu"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/para-kazanmanin-5-yolu-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/para-kazanmanin-5-yolu-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/para-kazanmanin-5-yolu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para kazanmanın 5 yolu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/para-kazanmanin-5-yolu/" rel="bookmark" title="Para kazanmanın 5 yolu">Para kazanmanın 5 yolu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/universite-sinavlarinda-nasil-zaman-kazanilir/" rel="bookmark" title="Üniversite sınavlarında nasıl zaman kazanılır?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/Üniversite-sınavında-zaman-nasıl-kazanılır-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/Üniversite-sınavında-zaman-nasıl-kazanılır-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/Üniversite-sınavında-zaman-nasıl-kazanılır-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Üniversite sınavlarında nasıl zaman kazanılır?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/universite-sinavlarinda-nasil-zaman-kazanilir/" rel="bookmark" title="Üniversite sınavlarında nasıl zaman kazanılır?">Üniversite sınavlarında nasıl zaman kazanılır?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/yatirimci-tipinize-gore-altin-yatiriminda-kazandiran-stratejiler/" rel="bookmark" title="Yatırımcı tipinize göre altın yatırımında kazandıran stratejiler"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/altın-218x150.jpeg" srcset="https://anapara.com/wp-content/uploads/2017/01/altın-218x150.jpeg 218w, https://anapara.com/wp-content/uploads/2017/01/altın-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yatırımcı tipinize göre altın yatırımında kazandıran stratejiler"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/yatirimci-tipinize-gore-altin-yatiriminda-kazandiran-stratejiler/" rel="bookmark" title="Yatırımcı tipinize göre altın yatırımında kazandıran stratejiler">Yatırımcı tipinize göre altın yatırımında kazandıran stratejiler</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/neuv-yapay-zekali-otomobiller-sahiplerine-para-kazandiracak/" rel="bookmark" title="NeuV yapay zekalı otomobiller sahiplerine para kazandıracak"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/NeuV-yapay-zekalı-otomobiller-sahiplerine-para-kazandıracak-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/NeuV-yapay-zekalı-otomobiller-sahiplerine-para-kazandıracak-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/NeuV-yapay-zekalı-otomobiller-sahiplerine-para-kazandıracak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NeuV yapay zekalı otomobiller sahiplerine para kazandıracak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/neuv-yapay-zekali-otomobiller-sahiplerine-para-kazandiracak/" rel="bookmark" title="NeuV yapay zekalı otomobiller sahiplerine para kazandıracak">NeuV yapay zekalı otomobiller sahiplerine para kazandıracak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/zengin-olmanin-5-yolu/" rel="bookmark" title="Zengin olmanın 5 yolu"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/09/zengin-isadamlari-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2016/09/zengin-isadamlari-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2016/09/zengin-isadamlari-300x205.jpg 300w, https://anapara.com/wp-content/uploads/2016/09/zengin-isadamlari-768x524.jpg 768w, https://anapara.com/wp-content/uploads/2016/09/zengin-isadamlari-1024x698.jpg 1024w, https://anapara.com/wp-content/uploads/2016/09/zengin-isadamlari-100x70.jpg 100w, https://anapara.com/wp-content/uploads/2016/09/zengin-isadamlari-696x475.jpg 696w, https://anapara.com/wp-content/uploads/2016/09/zengin-isadamlari-1068x728.jpg 1068w, https://anapara.com/wp-content/uploads/2016/09/zengin-isadamlari-616x420.jpg 616w, https://anapara.com/wp-content/uploads/2016/09/zengin-isadamlari.jpg 1100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zengin olmanın 5 yolu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/zengin-olmanin-5-yolu/" rel="bookmark" title="Zengin olmanın 5 yolu">Zengin olmanın 5 yolu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5883152b265a3" data-td_block_id="td_uid_2_5883152b265a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5883152b265a3" data-td_block_id="td_uid_2_5883152b265a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-153"><a href="https://anapara.com/kategori/para-biriktirme/"><i class="fa fa-bar-chart"></i>Nasıl Biriktiririm?</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5883152b2b44c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5883152b2b44c" ><script>var block_td_uid_3_5883152b2b44c = new tdBlock();
block_td_uid_3_5883152b2b44c.id = "td_uid_3_5883152b2b44c";
block_td_uid_3_5883152b2b44c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_3_5883152b2b44c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5883152b2b44c.td_column_number = "3";
block_td_uid_3_5883152b2b44c.block_type = "td_block_mega_menu";
block_td_uid_3_5883152b2b44c.post_count = "5";
block_td_uid_3_5883152b2b44c.found_posts = "67";
block_td_uid_3_5883152b2b44c.header_color = "";
block_td_uid_3_5883152b2b44c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5883152b2b44c.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_3_5883152b2b44c);
</script><div id=td_uid_3_5883152b2b44c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/" rel="bookmark" title="Günde bir paket sigara almak yerine yapılabilecekler nelerdir?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/sigara-218x150.png" srcset="https://anapara.com/wp-content/uploads/2017/01/sigara-218x150.png 218w, https://anapara.com/wp-content/uploads/2017/01/sigara-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Günde bir paket sigara almak yerine yapılabilecekler nelerdir?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/" rel="bookmark" title="Günde bir paket sigara almak yerine yapılabilecekler nelerdir?">Günde bir paket sigara almak yerine yapılabilecekler nelerdir?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/borsa-istanbulda-nasil-para-biriktirilir/" rel="bookmark" title="Borsa İstanbul’da nasıl para biriktirilir?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/borsa-1-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/borsa-1-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/borsa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borsa İstanbul’da nasıl para biriktirilir?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/borsa-istanbulda-nasil-para-biriktirilir/" rel="bookmark" title="Borsa İstanbul’da nasıl para biriktirilir?">Borsa İstanbul’da nasıl para biriktirilir?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/besli-olmak-icin-on/" rel="bookmark" title="BES&#8217;li olmak için on neden"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/bes-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/bes-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/bes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BES&#8217;li olmak için on neden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/besli-olmak-icin-on/" rel="bookmark" title="BES&#8217;li olmak için on neden">BES&#8217;li olmak için on neden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/en-az-masrafla-tasinmanin-yollari/" rel="bookmark" title="En az masrafla taşınmanın yolları"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/ev-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/ev-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/ev-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En az masrafla taşınmanın yolları"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/en-az-masrafla-tasinmanin-yollari/" rel="bookmark" title="En az masrafla taşınmanın yolları">En az masrafla taşınmanın yolları</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/para-biriktirmenin-puf-noktalari/" rel="bookmark" title="Para biriktirmenin püf noktaları"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/09/birikim-2-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2016/09/birikim-2-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2016/09/birikim-2-300x205.jpg 300w, https://anapara.com/wp-content/uploads/2016/09/birikim-2-768x524.jpg 768w, https://anapara.com/wp-content/uploads/2016/09/birikim-2-1024x698.jpg 1024w, https://anapara.com/wp-content/uploads/2016/09/birikim-2-100x70.jpg 100w, https://anapara.com/wp-content/uploads/2016/09/birikim-2-696x475.jpg 696w, https://anapara.com/wp-content/uploads/2016/09/birikim-2-1068x728.jpg 1068w, https://anapara.com/wp-content/uploads/2016/09/birikim-2-616x420.jpg 616w, https://anapara.com/wp-content/uploads/2016/09/birikim-2.jpg 1100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para biriktirmenin püf noktaları"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/para-biriktirmenin-puf-noktalari/" rel="bookmark" title="Para biriktirmenin püf noktaları">Para biriktirmenin püf noktaları</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5883152b2b44c" data-td_block_id="td_uid_3_5883152b2b44c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5883152b2b44c" data-td_block_id="td_uid_3_5883152b2b44c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-154"><a href="https://anapara.com/kategori/para-degerlendirme/"><i class="fa fa-line-chart"></i>Nasıl Değerlendiririm?</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5883152b2fc9b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5883152b2fc9b" ><script>var block_td_uid_4_5883152b2fc9b = new tdBlock();
block_td_uid_4_5883152b2fc9b.id = "td_uid_4_5883152b2fc9b";
block_td_uid_4_5883152b2fc9b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_4_5883152b2fc9b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5883152b2fc9b.td_column_number = "3";
block_td_uid_4_5883152b2fc9b.block_type = "td_block_mega_menu";
block_td_uid_4_5883152b2fc9b.post_count = "5";
block_td_uid_4_5883152b2fc9b.found_posts = "79";
block_td_uid_4_5883152b2fc9b.header_color = "";
block_td_uid_4_5883152b2fc9b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5883152b2fc9b.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_4_5883152b2fc9b);
</script><div id=td_uid_4_5883152b2fc9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/donald-trump-piyasalari-nasil-etkileyecek/" rel="bookmark" title="Donald Trump piyasaları nasıl etkileyecek?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/11/donald-trumpp-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2016/11/donald-trumpp-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2016/11/donald-trumpp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donald Trump piyasaları nasıl etkileyecek?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/donald-trump-piyasalari-nasil-etkileyecek/" rel="bookmark" title="Donald Trump piyasaları nasıl etkileyecek?">Donald Trump piyasaları nasıl etkileyecek?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/parite-veya-doviz-islemlerinde-yatirim-firsatlari-nasil-olusur/" rel="bookmark" title="Parite veya döviz işlemlerinde yatırım fırsatları nasıl oluşur?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/290-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/290-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/290-300x205.jpg 300w, https://anapara.com/wp-content/uploads/2017/01/290-768x524.jpg 768w, https://anapara.com/wp-content/uploads/2017/01/290-1024x698.jpg 1024w, https://anapara.com/wp-content/uploads/2017/01/290-100x70.jpg 100w, https://anapara.com/wp-content/uploads/2017/01/290-696x475.jpg 696w, https://anapara.com/wp-content/uploads/2017/01/290-1068x728.jpg 1068w, https://anapara.com/wp-content/uploads/2017/01/290-616x420.jpg 616w, https://anapara.com/wp-content/uploads/2017/01/290.jpg 1100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parite veya döviz işlemlerinde yatırım fırsatları nasıl oluşur?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/parite-veya-doviz-islemlerinde-yatirim-firsatlari-nasil-olusur/" rel="bookmark" title="Parite veya döviz işlemlerinde yatırım fırsatları nasıl oluşur?">Parite veya döviz işlemlerinde yatırım fırsatları nasıl oluşur?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/faiz-geliri-saglayan-yatirim-araclari-nelerdir/" rel="bookmark" title="Faiz geliri sağlayan yatırım araçları nelerdir?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/12/birikim-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2016/12/birikim-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2016/12/birikim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faiz geliri sağlayan yatırım araçları nelerdir?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/faiz-geliri-saglayan-yatirim-araclari-nelerdir/" rel="bookmark" title="Faiz geliri sağlayan yatırım araçları nelerdir?">Faiz geliri sağlayan yatırım araçları nelerdir?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/finansal-gucunuzu-nasil-arttirabilirsiniz/" rel="bookmark" title="Finansal gücünüzü nasıl arttırabilirsiniz?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/insan-218x150.jpeg" srcset="https://anapara.com/wp-content/uploads/2017/01/insan-218x150.jpeg 218w, https://anapara.com/wp-content/uploads/2017/01/insan-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finansal gücünüzü nasıl arttırabilirsiniz?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/finansal-gucunuzu-nasil-arttirabilirsiniz/" rel="bookmark" title="Finansal gücünüzü nasıl arttırabilirsiniz?">Finansal gücünüzü nasıl arttırabilirsiniz?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/tarimsal-emtia-fiyatlarini-etkileyen-unsurlar-nelerdir/" rel="bookmark" title="Tarımsal emtia fiyatlarını etkileyen unsurlar nelerdir?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/tarımsalemtia-fiyatlari-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/tarımsalemtia-fiyatlari-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/tarımsalemtia-fiyatlari-300x205.jpg 300w, https://anapara.com/wp-content/uploads/2017/01/tarımsalemtia-fiyatlari-768x524.jpg 768w, https://anapara.com/wp-content/uploads/2017/01/tarımsalemtia-fiyatlari-1024x698.jpg 1024w, https://anapara.com/wp-content/uploads/2017/01/tarımsalemtia-fiyatlari-100x70.jpg 100w, https://anapara.com/wp-content/uploads/2017/01/tarımsalemtia-fiyatlari-696x475.jpg 696w, https://anapara.com/wp-content/uploads/2017/01/tarımsalemtia-fiyatlari-1068x728.jpg 1068w, https://anapara.com/wp-content/uploads/2017/01/tarımsalemtia-fiyatlari-616x420.jpg 616w, https://anapara.com/wp-content/uploads/2017/01/tarımsalemtia-fiyatlari.jpg 1100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tarımsal emtia fiyatlarını etkileyen unsurlar nelerdir?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/tarimsal-emtia-fiyatlarini-etkileyen-unsurlar-nelerdir/" rel="bookmark" title="Tarımsal emtia fiyatlarını etkileyen unsurlar nelerdir?">Tarımsal emtia fiyatlarını etkileyen unsurlar nelerdir?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5883152b2fc9b" data-td_block_id="td_uid_4_5883152b2fc9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5883152b2fc9b" data-td_block_id="td_uid_4_5883152b2fc9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-151"><a href="https://anapara.com/kategori/para-harcama/"><i class="fa fa-pie-chart"></i>Nasıl Harcarım?</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5883152b3488a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5883152b3488a" ><script>var block_td_uid_5_5883152b3488a = new tdBlock();
block_td_uid_5_5883152b3488a.id = "td_uid_5_5883152b3488a";
block_td_uid_5_5883152b3488a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_5_5883152b3488a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5883152b3488a.td_column_number = "3";
block_td_uid_5_5883152b3488a.block_type = "td_block_mega_menu";
block_td_uid_5_5883152b3488a.post_count = "5";
block_td_uid_5_5883152b3488a.found_posts = "86";
block_td_uid_5_5883152b3488a.header_color = "";
block_td_uid_5_5883152b3488a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5883152b3488a.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_5_5883152b3488a);
</script><div id=td_uid_5_5883152b3488a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/iphone-8e-hazir-misiniz/" rel="bookmark" title="iPhone 8’e hazır mısınız?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/iphone8-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/iphone8-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/iphone8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="iPhone 8’e hazır mısınız?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/iphone-8e-hazir-misiniz/" rel="bookmark" title="iPhone 8’e hazır mısınız?">iPhone 8’e hazır mısınız?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/kisin-gidilecek-en-iyi-5-yer/" rel="bookmark" title="Kışın gidilecek en iyi 5 yer"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/abant-golu-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/abant-golu-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/abant-golu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kışın gidilecek en iyi 5 yer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/kisin-gidilecek-en-iyi-5-yer/" rel="bookmark" title="Kışın gidilecek en iyi 5 yer">Kışın gidilecek en iyi 5 yer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/kisin-en-kolay-sekilde-nasil-ev-bulunur/" rel="bookmark" title="Kışın en kolay şekilde nasıl ev bulunur?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/kış-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/kış-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/kış-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kışın en kolay şekilde nasıl ev bulunur?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/kisin-en-kolay-sekilde-nasil-ev-bulunur/" rel="bookmark" title="Kışın en kolay şekilde nasıl ev bulunur?">Kışın en kolay şekilde nasıl ev bulunur?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/dizel-araclarda-yakit-tasarrufu-nasil-yapilir/" rel="bookmark" title="Dizel araçlarda yakıt tasarrufu nasıl yapılır?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/Dizel-araçlarda-yakıt-tasarrufu-nasıl-yapılır-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/Dizel-araçlarda-yakıt-tasarrufu-nasıl-yapılır-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/Dizel-araçlarda-yakıt-tasarrufu-nasıl-yapılır-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dizel araçlarda yakıt tasarrufu nasıl yapılır?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/dizel-araclarda-yakit-tasarrufu-nasil-yapilir/" rel="bookmark" title="Dizel araçlarda yakıt tasarrufu nasıl yapılır?">Dizel araçlarda yakıt tasarrufu nasıl yapılır?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/spor-kiyafet-alirken-nelere-dikkat-edilmeli/" rel="bookmark" title="Spor kıyafet alırken nelere dikkat edilmeli?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/sporkıyafetleri-218x150.jpeg" srcset="https://anapara.com/wp-content/uploads/2017/01/sporkıyafetleri-218x150.jpeg 218w, https://anapara.com/wp-content/uploads/2017/01/sporkıyafetleri-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spor kıyafet alırken nelere dikkat edilmeli?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/spor-kiyafet-alirken-nelere-dikkat-edilmeli/" rel="bookmark" title="Spor kıyafet alırken nelere dikkat edilmeli?">Spor kıyafet alırken nelere dikkat edilmeli?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5883152b3488a" data-td_block_id="td_uid_5_5883152b3488a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5883152b3488a" data-td_block_id="td_uid_5_5883152b3488a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-155"><a href="https://anapara.com/kategori/ne-nedir/"><i class="fa fa-question-circle-o"></i>Ne, Nedir?</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5883152b38fe8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5883152b38fe8" ><script>var block_td_uid_6_5883152b38fe8 = new tdBlock();
block_td_uid_6_5883152b38fe8.id = "td_uid_6_5883152b38fe8";
block_td_uid_6_5883152b38fe8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_6_5883152b38fe8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5883152b38fe8.td_column_number = "3";
block_td_uid_6_5883152b38fe8.block_type = "td_block_mega_menu";
block_td_uid_6_5883152b38fe8.post_count = "5";
block_td_uid_6_5883152b38fe8.found_posts = "235";
block_td_uid_6_5883152b38fe8.header_color = "";
block_td_uid_6_5883152b38fe8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5883152b38fe8.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_6_5883152b38fe8);
</script><div id=td_uid_6_5883152b38fe8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/airsoft-nedir/" rel="bookmark" title="Airsoft Nedir?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/airsoft-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/airsoft-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/airsoft-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Airsoft Nedir?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/airsoft-nedir/" rel="bookmark" title="Airsoft Nedir?">Airsoft Nedir?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/kor-havuz-nedir/" rel="bookmark" title="Kör Havuz Nedir?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/09/borsa-2-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2016/09/borsa-2-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2016/09/borsa-2-300x205.jpg 300w, https://anapara.com/wp-content/uploads/2016/09/borsa-2-768x524.jpg 768w, https://anapara.com/wp-content/uploads/2016/09/borsa-2-1024x698.jpg 1024w, https://anapara.com/wp-content/uploads/2016/09/borsa-2-100x70.jpg 100w, https://anapara.com/wp-content/uploads/2016/09/borsa-2-696x475.jpg 696w, https://anapara.com/wp-content/uploads/2016/09/borsa-2-1068x728.jpg 1068w, https://anapara.com/wp-content/uploads/2016/09/borsa-2-616x420.jpg 616w, https://anapara.com/wp-content/uploads/2016/09/borsa-2.jpg 1100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kör Havuz Nedir?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/kor-havuz-nedir/" rel="bookmark" title="Kör Havuz Nedir?">Kör Havuz Nedir?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/libor-nedir/" rel="bookmark" title="Libor Nedir?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/11/faizorani-nedir-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2016/11/faizorani-nedir-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2016/11/faizorani-nedir-300x205.jpg 300w, https://anapara.com/wp-content/uploads/2016/11/faizorani-nedir-768x524.jpg 768w, https://anapara.com/wp-content/uploads/2016/11/faizorani-nedir-1024x698.jpg 1024w, https://anapara.com/wp-content/uploads/2016/11/faizorani-nedir-100x70.jpg 100w, https://anapara.com/wp-content/uploads/2016/11/faizorani-nedir-696x475.jpg 696w, https://anapara.com/wp-content/uploads/2016/11/faizorani-nedir-1068x728.jpg 1068w, https://anapara.com/wp-content/uploads/2016/11/faizorani-nedir-616x420.jpg 616w, https://anapara.com/wp-content/uploads/2016/11/faizorani-nedir.jpg 1100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Libor Nedir?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/libor-nedir/" rel="bookmark" title="Libor Nedir?">Libor Nedir?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/gayrimenkul-yatirim-ortakligi-gyo-nedir/" rel="bookmark" title="Gayrimenkul Yatırım Ortaklığı (GYO) Nedir?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/gyo-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/gyo-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/gyo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gayrimenkul Yatırım Ortaklığı (GYO) Nedir?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/gayrimenkul-yatirim-ortakligi-gyo-nedir/" rel="bookmark" title="Gayrimenkul Yatırım Ortaklığı (GYO) Nedir?">Gayrimenkul Yatırım Ortaklığı (GYO) Nedir?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/donen-sermaye-nedir/" rel="bookmark" title="Dönen Sermaye Nedir?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/11/para-biriktirmenin-farkli-yollari-1-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2016/11/para-biriktirmenin-farkli-yollari-1-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2016/11/para-biriktirmenin-farkli-yollari-1-300x205.jpg 300w, https://anapara.com/wp-content/uploads/2016/11/para-biriktirmenin-farkli-yollari-1-768x524.jpg 768w, https://anapara.com/wp-content/uploads/2016/11/para-biriktirmenin-farkli-yollari-1-1024x698.jpg 1024w, https://anapara.com/wp-content/uploads/2016/11/para-biriktirmenin-farkli-yollari-1-100x70.jpg 100w, https://anapara.com/wp-content/uploads/2016/11/para-biriktirmenin-farkli-yollari-1-696x475.jpg 696w, https://anapara.com/wp-content/uploads/2016/11/para-biriktirmenin-farkli-yollari-1-1068x728.jpg 1068w, https://anapara.com/wp-content/uploads/2016/11/para-biriktirmenin-farkli-yollari-1-616x420.jpg 616w, https://anapara.com/wp-content/uploads/2016/11/para-biriktirmenin-farkli-yollari-1.jpg 1100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dönen Sermaye Nedir?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/donen-sermaye-nedir/" rel="bookmark" title="Dönen Sermaye Nedir?">Dönen Sermaye Nedir?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5883152b38fe8" data-td_block_id="td_uid_6_5883152b38fe8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5883152b38fe8" data-td_block_id="td_uid_6_5883152b38fe8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-182"><a href="#"><i class="fa fa-list"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19567"><a href="https://anapara.com/piyasalar/"><i class="fa fa-bar-chart"></i>Piyasalar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://anapara.com/kategori/ekonomi-haberleri/"><i class="fa fa-newspaper-o"></i>Haberler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://anapara.com/kategori/videolar/"><i class="fa fa-play-circle"></i>Videolar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184"><a href="https://anapara.com/kategori/makaleler/"><i class="fa fa-file-text"></i>Makaleler</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://anapara.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://anapara.com/">
                                  <span itemprop="name">Ana Sayfa</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Şuradaki tüm içerikleri göster Nasıl Biriktiririm?" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://anapara.com/kategori/para-biriktirme/">
                                  <span itemprop="name">Nasıl Biriktiririm?</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Günde bir paket sigara almak yerine yapılabilecekler nelerdir?</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-22440" class="post-22440 post type-post status-publish format-standard has-post-thumbnail hentry category-para-biriktirme" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://anapara.com/kategori/para-biriktirme/">Nasıl Biriktiririm?</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Günde bir paket sigara almak yerine yapılabilecekler nelerdir?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Yayınlayan</div> <a href="https://anapara.com/author/editor/">Editor</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T11:00:31+00:00" >21 Ocak 2017</time></span>                    <div class="td-post-comments"><a href="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22440">3</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="https://anapara.com/wp-content/uploads/2017/01/sigara.png" data-caption=""><img width="300" height="300" class="entry-thumb td-modal-image" src="https://anapara.com/wp-content/uploads/2017/01/sigara-300x300.png" srcset="https://anapara.com/wp-content/uploads/2017/01/sigara-300x300.png 300w, https://anapara.com/wp-content/uploads/2017/01/sigara-150x150.png 150w, https://anapara.com/wp-content/uploads/2017/01/sigara-768x768.png 768w, https://anapara.com/wp-content/uploads/2017/01/sigara-1024x1024.png 1024w, https://anapara.com/wp-content/uploads/2017/01/sigara-696x696.png 696w, https://anapara.com/wp-content/uploads/2017/01/sigara-1068x1068.png 1068w, https://anapara.com/wp-content/uploads/2017/01/sigara-420x420.png 420w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="sigara"/></a></div><div class="td-a-rec td-a-rec-id-post_style_1  "><script src="https://run.admost.com/adx/get.ashx?k=32390&preredir={amClickThru}"></script></div>
                </div>

            <p>Dünyada her yıl yaklaşık 18 milyon insan sigaradan yaşamını yitiriyor ve 200 milyon kadar insan da sigaranın neden olduğu sağlık problemleri yaşıyor. Ne yazık ki çoğumuz da sigaranın sağlığımıza bu kadar zararı olduğunu bile bile sigara içmeye devam ediyor.</p>
<p>Aslında bu zararların yanında bir de sigara içmenin ekonomik boyutu bulunuyor. <a href="https://anapara.com/luks-vergisi-neleri-kapsiyor/">Lüks tüketim</a>e giren sigara üzerinden 2017 itibari ile yüzde 85 oranında <a href="https://anapara.com/vergi-nedir/">vergi</a> alınıyor. Yani 10 liralık bir sigara paketindeki her bir tek sigara için 42.5 kuruş vergi alınıyor.</p>
<p>Günde bir paket sigara içen bir kişi için ortalama en az 300 lira gideri olduğunu ve asgari ücret net 1.404 lira olduğu günümüzde, asgari ücretin neredeyse beşte biri sigara gidiyor. Ayrıca sigaraya harcanan para yıllık 3.600 lira olarak karşımıza çıkıyor.</p>
<p>Durum bu haldeyken, günde bir paket sigara parası ile <a href="https://anapara.com/ucuz-ve-guzel-tatil-yapmanin-ipuclari/">yılın tüm stresini atacağınız bir tatil yapabilir</a> veya sizi daha güzel yarınlara hazırlayacak bir birikim yapabilirsiniz. Hatta bu birikimleri de risksiz bir şekilde yatırıma da dönüştürebilirsiniz. Sigarayı bırakarak elde ettiğiniz birikiminizi, piyasanın dalgalanmalarından fazla etkilenmeyen, uzun araştırmalar ve ani kararlar gerektirmeyen yatırım araçlarında değerlendirebilirsiniz.</p><div class="td_smart_list_2 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title"><strong>Hazine Bonosu</strong></span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://anapara.com/wp-content/uploads/2016/12/devlet-tahvili2.jpg" data-caption=""  >
                                    <img src="https://anapara.com/wp-content/uploads/2016/12/devlet-tahvili2-696x426.jpg" srcset="https://anapara.com/wp-content/uploads/2016/12/devlet-tahvili2-696x426.jpg 696w, https://anapara.com/wp-content/uploads/2016/12/devlet-tahvili2-300x183.jpg 300w, https://anapara.com/wp-content/uploads/2016/12/devlet-tahvili2-768x470.jpg 768w, https://anapara.com/wp-content/uploads/2016/12/devlet-tahvili2-1024x626.jpg 1024w, https://anapara.com/wp-content/uploads/2016/12/devlet-tahvili2-1068x653.jpg 1068w, https://anapara.com/wp-content/uploads/2016/12/devlet-tahvili2-687x420.jpg 687w" sizes="(max-width: 696px) 100vw, 696px"/>
                                </a>
                                <figcaption class="td-sml-caption"><div></div></figcaption>
                            </figure><span class="td-sml-description"><p></p><p><a href="https://anapara.com/bono-nedir/">Hazine bonosu</a>, en çok tercih edilen ve en güvenli görülen yatırım çeşididir. Hazine bonolarında, borç alan ve borç veren ilişkisi vardır. Devletin, bir yıldan kısa vadeli olmak kaydıyla döviz veya Türk Lirası cinsinden iç borçlanmaya gitmesidir. Devlet kısa zamanda, fon elde etmek için hazine bonosu satışa çıkarır ve bu bonoları alan yatırımcılar faiz getirisi elde ederler. Devlet güvencesi altında olan bu yatırım çeşidi, vergi avantajlarından da yararlanmanıza olanak verir.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title"><strong>Tahviller</strong></span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://anapara.com/wp-content/uploads/2016/11/hisse-senedi.jpg" data-caption=""  >
                                    <img src="https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-696x457.jpg" srcset="https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-696x457.jpg 696w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-300x197.jpg 300w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-768x505.jpg 768w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-1024x673.jpg 1024w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-741x486.jpg 741w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-1068x702.jpg 1068w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-639x420.jpg 639w" sizes="(max-width: 696px) 100vw, 696px"/>
                                </a>
                                <figcaption class="td-sml-caption"><div></div></figcaption>
                            </figure><span class="td-sml-description"><p></p><p><a href="https://anapara.com/tahvil-nedir/">Tahvil</a>, hazine bonosu ile neredeyse aynı mantığı paylaşan yatırım çeşididir. Hazine bonosunda farkı, daha uzun vadeli olmasıdır. Devlet veya şirketlerin, bir seneden az olmamak kaydıyla verilen borçlanma senetlerinden oluşur. Tahvillerin faiz oranları yüksekse, uzun vade içerisinde faizlerin düşmesiyle kâr elde edilir.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title"><strong>Hisse Senedi</strong></span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-yatirimin-temelleri.jpg" data-caption=""  >
                                    <img src="https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-yatirimin-temelleri-696x475.jpg" srcset="https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-yatirimin-temelleri-696x475.jpg 696w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-yatirimin-temelleri-300x205.jpg 300w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-yatirimin-temelleri-768x524.jpg 768w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-yatirimin-temelleri-1024x698.jpg 1024w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-yatirimin-temelleri-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-yatirimin-temelleri-1068x728.jpg 1068w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-yatirimin-temelleri-616x420.jpg 616w, https://anapara.com/wp-content/uploads/2016/11/hisse-senedi-yatirimin-temelleri.jpg 1100w" sizes="(max-width: 696px) 100vw, 696px"/>
                                </a>
                                <figcaption class="td-sml-caption"><div></div></figcaption>
                            </figure><span class="td-sml-description"><p></p><p><a href="https://anapara.com/hisse-senedi-nedir/">Hisse senedi</a>, <a href="https://anapara.com/kisa-orta-uzun-vadeli-yatirim-nedir-video/">uzun vadeli yatırım</a>ların en popüler aracıdır. Hisse senedi alınır ve doğru zamanda satırsa, kolayca nakit para akışı sağlanır. Hisse senetleri size çok geniş seçenekler sunar. Aracı kurumlar tarafından yapılan bu yatırım çeşidi orta halli riskler taşıyan yatırım araçları arasında bulunur. Hisse senedinin en avantajlı özelliği ise takas uygulamasına müsait olmasıdır.</p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title"><strong>Repo</strong></span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-2 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="https://anapara.com/wp-content/uploads/2016/12/borsa1.jpg" data-caption=""  >
                                    <img src="https://anapara.com/wp-content/uploads/2016/12/borsa1-696x421.jpg" srcset="https://anapara.com/wp-content/uploads/2016/12/borsa1-696x421.jpg 696w, https://anapara.com/wp-content/uploads/2016/12/borsa1-300x181.jpg 300w, https://anapara.com/wp-content/uploads/2016/12/borsa1-768x464.jpg 768w, https://anapara.com/wp-content/uploads/2016/12/borsa1-1024x619.jpg 1024w, https://anapara.com/wp-content/uploads/2016/12/borsa1-1068x646.jpg 1068w, https://anapara.com/wp-content/uploads/2016/12/borsa1-695x420.jpg 695w" sizes="(max-width: 696px) 100vw, 696px"/>
                                </a>
                                <figcaption class="td-sml-caption"><div></div></figcaption>
                            </figure><span class="td-sml-description"><p></p><p>Getirisi en sabit yatırım araçlarının başında <a href="https://anapara.com/faiz-geliri-saglayan-yatirim-araclari-nelerdir/">repo</a> gelir. Bir menkul kıymetin, belli bir dönem sonunda ilk satıcısı tarafından geri alınmasını öngören bir işlem türüdür. Enflasyonun yüksek olduğu dönemlerde repo, iyi getiri sağlayan, <a href="https://anapara.com/kisa-vadeli-yatirim-nedir/">kısa vadeli</a> bir yatırım aracıdır. Enflasyon yüksek olduğu zaman faizler de yüksek olur ve reponun getirisi yükselir.</p></span></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fanapara.com%2Fgunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=G%C3%BCnde+bir+paket+sigara+almak+yerine+yap%C4%B1labilecekler+nelerdir%3F&url=https%3A%2F%2Fanapara.com%2Fgunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir%2F&via=anaparacom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/&amp;media=https://anapara.com/wp-content/uploads/2017/01/sigara.png&description=G%C3%BCnde+bir+paket+sigara+almak+yerine+yap%C4%B1labilecekler+nelerdir%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=G%C3%BCnde+bir+paket+sigara+almak+yerine+yap%C4%B1labilecekler+nelerdir%3F%20-%20https%3A%2F%2Fanapara.com%2Fgunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/" data-text="Günde bir paket sigara almak yerine yapılabilecekler nelerdir?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://anapara.com/para-kazanmanin-5-yolu/">Para kazanmanın 5 yolu</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://anapara.com/author/editor/">Editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2017-01-21T11:00:31+00:00"><meta itemprop="dateModified" content="2017-01-19T14:49:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.anapara.com/wp-content/uploads/2016/09/anapara-logo-272x90.png"></span><meta itemprop="name" content="anapara.com"></span><meta itemprop="headline " content="Günde bir paket sigara almak yerine yapılabilecekler nelerdir?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://anapara.com/wp-content/uploads/2017/01/sigara.png"><meta itemprop="width" content="5585"><meta itemprop="height" content="5587"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5883152b48529_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5883152b48529" ><script>var block_td_uid_8_5883152b48529 = new tdBlock();
block_td_uid_8_5883152b48529.id = "td_uid_8_5883152b48529";
block_td_uid_8_5883152b48529.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_8_5883152b48529_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22440,"live_filter_cur_post_author":"2"}';
block_td_uid_8_5883152b48529.td_column_number = "3";
block_td_uid_8_5883152b48529.block_type = "td_block_related_posts";
block_td_uid_8_5883152b48529.post_count = "3";
block_td_uid_8_5883152b48529.found_posts = "66";
block_td_uid_8_5883152b48529.header_color = "";
block_td_uid_8_5883152b48529.ajax_pagination_infinite_stop = "";
block_td_uid_8_5883152b48529.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_8_5883152b48529);
</script><h4 class="td-related-title"><a id="td_uid_9_5883152b49272" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5883152b48529" href="#">İlgili Haberler</a><a id="td_uid_10_5883152b492c8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5883152b48529" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_8_5883152b48529 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/borsa-istanbulda-nasil-para-biriktirilir/" rel="bookmark" title="Borsa İstanbul’da nasıl para biriktirilir?"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/borsa-1-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/borsa-1-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/borsa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borsa İstanbul’da nasıl para biriktirilir?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/borsa-istanbulda-nasil-para-biriktirilir/" rel="bookmark" title="Borsa İstanbul’da nasıl para biriktirilir?">Borsa İstanbul’da nasıl para biriktirilir?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/besli-olmak-icin-on/" rel="bookmark" title="BES&#8217;li olmak için on neden"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/bes-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/bes-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/bes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BES&#8217;li olmak için on neden"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/besli-olmak-icin-on/" rel="bookmark" title="BES&#8217;li olmak için on neden">BES&#8217;li olmak için on neden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://anapara.com/en-az-masrafla-tasinmanin-yollari/" rel="bookmark" title="En az masrafla taşınmanın yolları"><img width="218" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/ev-218x150.jpg" srcset="https://anapara.com/wp-content/uploads/2017/01/ev-218x150.jpg 218w, https://anapara.com/wp-content/uploads/2017/01/ev-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En az masrafla taşınmanın yolları"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/en-az-masrafla-tasinmanin-yollari/" rel="bookmark" title="En az masrafla taşınmanın yolları">En az masrafla taşınmanın yolları</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5883152b48529" data-td_block_id="td_uid_8_5883152b48529"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5883152b48529" data-td_block_id="td_uid_8_5883152b48529"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<h4 class="block-title"><span>GÖRÜŞLERİNİZİ PAYLAŞIN, YORUM YAPIN:</span></h4><div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.7&appId=1802702130019472";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-width="auto" data-numposts="5"></div>



	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yorum Yapın: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/#respond" style="display:none;">İptal</a></small></h3>			<form action="https://anapara.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-Posta:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='22440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b0b3342ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_11_5883152b4c52f_rand td-pb-border-top sidebar_finance_tab"  data-td-block-uid="td_uid_11_5883152b4c52f" ><div class="td_mod_wrap"><div class="tabAFPwrap">
	<div class="tabButtons">
                <a href="javascript:void(0);" title="Forex" class="tabParite tabAFPactive" wSection="Parite">FOREX</a>		
                <a href="javascript:void(0);" title="Bist" class="tabHisse " wSection="Hisse">BİST</a>		
		<a href="javascript:void(0);" title="Emtia" class="tabEmtia" wSection="Emtia">EMTİA</a>
		<a href="javascript:void(0);" title="Endeks" class="tabEndeks" wSection="Endeks">ENDEKS</a>
	</div>
	<div class="tabInsides">
		<div class="tabSection tabParite tabSectionActive"><div class="tabEnsItem tabInsideTitle"><span class="tabEnsTitle">Enstrüman</span><span class="tabEnsPrice">Fiyat</span><span class="tabEnsChange">Değişim (%)</span></div>					<div class="tabEnsItem afpCont afp-u percentGreen" afp="GBPUSD=X"><a href="https://anapara.com/sterlin-dolar-gbpusd-paritesi/" title="Sterlin/Dolar - GBPUSD Paritesi"><span class="tabEnsTitle">GBP/USD</span><span class="tabEnsPrice afpLastTrade">1.2356</span><span class="tabEnsChange afpPercentChange">+0.1784%<img src="https://chart.finance.yahoo.com/t?s=GBPUSD=X&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-d percentRed" afp="JPY=X"><a href="https://anapara.com/dolar-japon-yeni-usdjpy-paritesi/" title="Dolar/Japon Yeni – USDJPY Paritesi"><span class="tabEnsTitle">USD/JPY</span><span class="tabEnsPrice afpLastTrade">114.4860</span><span class="tabEnsChange afpPercentChange">-0.4928%<img src="https://chart.finance.yahoo.com/t?s=JPY=X&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentRed" afp="GBPTRY=X"><a href="https://anapara.com/sterlin-turk-lirasi-gbptry-paritesi/" title="Sterlin/Türk Lirası - GBPTRY Paritesi"><span class="tabEnsTitle">GBP/TRY</span><span class="tabEnsPrice afpLastTrade">4.6542</span><span class="tabEnsChange afpPercentChange">-1.4963%<img src="https://chart.finance.yahoo.com/t?s=GBPTRY=X&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentRed" afp="EURTRY=X"><a href="https://anapara.com/euro-turk-lirasi-eurtry-paritesi/" title="Euro/Türk Lirası - EURTRY Paritesi"><span class="tabEnsTitle">EUR/TRY</span><span class="tabEnsPrice afpLastTrade">4.0292</span><span class="tabEnsChange afpPercentChange">-0.7635%<img src="https://chart.finance.yahoo.com/t?s=EURTRY=X&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentGreen" afp="EURUSD=X"><a href="https://anapara.com/euro-dolar-eurusd-paritesi/" title="Euro/Dolar - EURUSD Paritesi"><span class="tabEnsTitle">EUR/USD</span><span class="tabEnsPrice afpLastTrade">1.0694</span><span class="tabEnsChange afpPercentChange">+0.3142%<img src="https://chart.finance.yahoo.com/t?s=EURUSD=X&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-d percentRed" afp="TRY=X"><a href="https://anapara.com/dolar-turk-lirasi-usdtry-paritesi/" title="Dolar/Türk Lirası – USDTRY Paritesi"><span class="tabEnsTitle">USD/TRY</span><span class="tabEnsPrice afpLastTrade">3.7667</span><span class="tabEnsChange afpPercentChange">-1.6527%<img src="https://chart.finance.yahoo.com/t?s=TRY=X&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
				<div class="tabInfo"><div class="tabShowAll"><a href="https://anapara.com/forex" title="Forex" class="tabShowAllLink">Forex</a></div><div class="feragatInfo"> <a href="javascript:void(0);" class="feragatLink">"Feragat"</a></div></div></div><div class="tabSection tabHisse "><div class="tabEnsItem tabInsideTitle"><span class="tabEnsTitle">Enstrüman</span><span class="tabEnsPrice">Fiyat</span><span class="tabEnsChange">Değişim (%)</span></div>					<div class="tabEnsItem afpCont afp-u percentGreen" afp="EREGL.IS"><a href="https://anapara.com/eregli-demir-celik-eregl-hisse-senedi/" title="Ereğli Demir Çelik - EREGL Hisse Senedi"><span class="tabEnsTitle">Ereğli Demir Çelik</span><span class="tabEnsPrice afpLastTrade">5.59</span><span class="tabEnsChange percentGreen">+1.27%<img src="https://chart.finance.yahoo.com/t?s=EREGL.IS&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-d percentGreen" afp="AKBNK.IS"><a href="https://anapara.com/akbank-akbnk-hisse-senedi/" title="Akbank - AKBNK Hisse Senedi"><span class="tabEnsTitle">Akbank</span><span class="tabEnsPrice afpLastTrade">7.92</span><span class="tabEnsChange percentGreen">+1.80%<img src="https://chart.finance.yahoo.com/t?s=AKBNK.IS&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-d percentRed" afp="TUPRS.IS"><a href="https://anapara.com/tupras-tuprs-hisse-senedi/" title="TÜPRAŞ - TUPRS Hisse Senedi"><span class="tabEnsTitle">Tüpraş</span><span class="tabEnsPrice afpLastTrade">76.85</span><span class="tabEnsChange percentRed">-0.07%<img src="https://chart.finance.yahoo.com/t?s=TUPRS.IS&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentGreen" afp="THYAO.IS"><a href="https://anapara.com/turk-hava-yollari-thyao-hisse-senedi/" title="Türk Hava Yolları - THYAO Hisse Senedi"><span class="tabEnsTitle">Türk Hava Yolları</span><span class="tabEnsPrice afpLastTrade">5.19</span><span class="tabEnsChange percentGreen">+0.78%<img src="https://chart.finance.yahoo.com/t?s=THYAO.IS&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentGreen" afp="SAHOL.IS"><a href="https://anapara.com/sabanci-holding-sahol-hisse-senedi/" title="Sabancı Holding - SAHOL Hisse Senedi"><span class="tabEnsTitle">Sabancı Holding</span><span class="tabEnsPrice afpLastTrade">9.54</span><span class="tabEnsChange percentGreen">+0.95%<img src="https://chart.finance.yahoo.com/t?s=SAHOL.IS&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-d percentGreen" afp="GARAN.IS"><a href="https://anapara.com/garanti-bankasi-garan-hisse-senedi/" title="Garanti Bankası - GARAN Hisse Senedi"><span class="tabEnsTitle">Garanti Bankası</span><span class="tabEnsPrice afpLastTrade">7.90</span><span class="tabEnsChange percentGreen">+1.28%<img src="https://chart.finance.yahoo.com/t?s=GARAN.IS&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
				<div class="tabInfo"><div class="tabShowAll"><a href="https://anapara.com/borsa" title="Borsa" class="tabShowAllLink">Borsa</a></div><div class="feragatInfo"> <a href="javascript:void(0);" class="feragatLink">"Feragat"</a></div></div></div><div class="tabSection tabEmtia"><div class="tabEnsItem tabInsideTitle"><span class="tabEnsTitle">Enstrüman</span><span class="tabEnsPrice">Fiyat</span><span class="tabEnsChange">Değişim (%)</span></div>					<div class="tabEnsItem afpCont afp-u percentGreen" afp="SB=F"><a href="https://anapara.com/seker-sugar/" title="Şeker - Sugar"><span class="tabEnsTitle">Şeker</span><span class="tabEnsPrice afpLastTrade">20.18</span><span class="tabEnsChange percentGreen">+0.00%<img src="https://chart.finance.yahoo.com/t?s=SB=F&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentGreen" afp="CL=F"><a href="https://anapara.com/ham-petrol-wti/" title="Ham Petrol - WTI"><span class="tabEnsTitle">Ham Petrol</span><span class="tabEnsPrice afpLastTrade">53.15</span><span class="tabEnsChange percentGreen">+1.98%<img src="https://chart.finance.yahoo.com/t?s=CL=F&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentGreen" afp="SI=F"><a href="https://anapara.com/gumus-xagusd/" title="Gümüş - XAGUSD"><span class="tabEnsTitle">Gümüş</span><span class="tabEnsPrice afpLastTrade">17.08</span><span class="tabEnsChange percentGreen">+0.46%<img src="https://chart.finance.yahoo.com/t?s=SI=F&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentGreen" afp="BZ=F"><a href="https://anapara.com/brent-petrol-bcousd/" title="Brent Petrol - BCOUSD"><span class="tabEnsTitle">Brent Petrol</span><span class="tabEnsPrice afpLastTrade">55.41</span><span class="tabEnsChange percentGreen">+2.31%<img src="https://chart.finance.yahoo.com/t?s=BZ=F&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-d percentRed" afp="SM=F"><a href="https://anapara.com/soya-fasulyesi-soybnusd/" title="Soya Fasulyesi - SOYBNUSD"><span class="tabEnsTitle">Soya Fasulyesi</span><span class="tabEnsPrice afpLastTrade">347.50</span><span class="tabEnsChange percentRed">-0.20%<img src="https://chart.finance.yahoo.com/t?s=SM=F&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentGreen" afp="GC=F"><a href="https://anapara.com/ons-altin-xauusd/" title="ONS Altın - XAUUSD"><span class="tabEnsTitle">ONS Altın</span><span class="tabEnsPrice afpLastTrade">1210.80</span><span class="tabEnsChange percentGreen">+0.54%<img src="https://chart.finance.yahoo.com/t?s=GC=F&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
				<div class="tabInfo"><div class="tabShowAll"><a href="https://anapara.com/emtia" title="Emtia" class="tabShowAllLink">Emtia</a></div><div class="feragatInfo"> <a href="javascript:void(0);" class="feragatLink">"Feragat"</a></div></div></div><div class="tabSection tabEndeks"><div class="tabEnsItem tabInsideTitle"><span class="tabEnsTitle">Enstrüman</span><span class="tabEnsPrice">Fiyat</span><span class="tabEnsChange">Değişim (%)</span></div>					<div class="tabEnsItem afpCont afp-u percentGreen" afp="XTUMY.IS"><a href="https://anapara.com/bist-tum-100-xtumy-endeksi/" title="BIST TUM 100 - XTUMY Endeksi"><span class="tabEnsTitle">BIST TUM 100</span><span class="tabEnsPrice afpLastTrade">117803.17</span><span class="tabEnsChange percentGreen">+0.67%<img src="https://chart.finance.yahoo.com/t?s=XTUMY.IS&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-d percentGreen" afp="^XAX"><a href="https://anapara.com/nyse-amex-composite-xax-endeksi/" title="NYSE Amex Composite - XAX Endeksi"><span class="tabEnsTitle">NYSE Amex Composite</span><span class="tabEnsPrice afpLastTrade">2356.9148</span><span class="tabEnsChange percentGreen">+0.3812%<img src="https://chart.finance.yahoo.com/t?s=^XAX&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-d percentGreen" afp="^STI"><a href="https://anapara.com/straits-times-sti-endeksi/" title="Straits Times - STI Endeksi"><span class="tabEnsTitle">Straits Times</span><span class="tabEnsPrice afpLastTrade">3011.08</span><span class="tabEnsChange percentGreen">+0.10%<img src="https://chart.finance.yahoo.com/t?s=^STI&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentGreen" afp="XHARZ.IS"><a href="https://anapara.com/bist-halka-arz-xharz-endeksi/" title="BIST Halka Arz - XHARZ Endeksi"><span class="tabEnsTitle">BIST Halka Arz</span><span class="tabEnsPrice afpLastTrade">136879.91</span><span class="tabEnsChange percentGreen">+0.60%<img src="https://chart.finance.yahoo.com/t?s=XHARZ.IS&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentGreen" afp="XU100.IS"><a href="https://anapara.com/bist-100-xu100-endeksi/" title="BIST 100 - XU100 Endeksi"><span class="tabEnsTitle">BIST 100</span><span class="tabEnsPrice afpLastTrade">83067.15</span><span class="tabEnsChange percentGreen">+0.93%<img src="https://chart.finance.yahoo.com/t?s=XU100.IS&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
									<div class="tabEnsItem afpCont afp-u percentGreen" afp="XYLDZ.IS"><a href="https://anapara.com/bist-yildiz-xyldz-endeksi/" title="BIST Yıldız - XYLDZ Endeksi"><span class="tabEnsTitle">BIST Yıldız</span><span class="tabEnsPrice afpLastTrade">83100.38</span><span class="tabEnsChange percentGreen">+0.94%<img src="https://chart.finance.yahoo.com/t?s=XYLDZ.IS&lang=en-AU&region=AU&width=250&height=120" class="hoverGraph" ></span></a></div>
				<div class="tabInfo"><div class="tabShowAll"><a href="https://anapara.com/endeks" title="Endeks" class="tabShowAllLink">Endeks</a></div><div class="feragatInfo"> <a href="javascript:void(0);" class="feragatLink">"Feragat"</a></div></div></div>	</div>
</div>

<style>
.tabEnsItem {
	float:left;
	transition:0.3s ease all;
}

.tabEnsItem.renew.afp-u {
	background-color:#a5ffaa;	
}
.tabEnsItem.renew.afp-d {
	background-color:#ed9393;
}

.tabEnsItem, .tabEnsItem a, .tabSection, .tabInsides, .tabButtons {
  float:left;
  width:100%;
}

.tabEnsItem a {
	height:35px;
	overflow:hidden;
	display:block;
}

.tabSection {
	display:none;
}
.tabSectionActive {
	display:block;
}
.tabButtons {
    border-bottom: 1px solid #285B7E;
}
.tabButtons a{
	font-size:13px;
  display:block;
  width:24%;
  float:left;
  text-align:center;
  padding:5px 0;
  background-color:#eeeff1;
  margin-right:1.333%;
  color:#646464;
}
.tabButtons a:hover{
  color:#646464;
}

.tabButtons a:last-child{
  margin-right:0;
}

a.tabAFPactive, a.tabAFPactive:hover {
  background:#285b7e;
  color:#fff;
}

.tabEnsItem {
  border-bottom:1px solid #eeeff1;
}
.tabSection div:last-child{
  border-bottom:0;
}

.tabEnsItem, .tabEnsItem a span{
  display:block;
  float:left;
  letter-spacing: -0.2px;
  font-size:11px;
  line-height:35px;
  position:relative;
}
.tabEnsTitle {
  height: 35px;
  overflow: hidden;
  width:35%;
  margin-right:5%;
  letter-spacing: -0.2px;
}
.tabEnsPrice {
  width:30%;
  margin-right:5%;
  font-weight:700;
}
.tabEnsChange {
  width:25%;
}
@media (max-width:1018px){
	.hoverGraph {
		display:none;
	}
}

.tabInsideTitle{
	margin-bottom:0;
	padding-bottom:0;
    border-bottom: 1px solid #ccc;
}
.tabInsideTitle span{
	display:block;
	font-weight:700;
	float:left;
	line-height:30px;
	margin-bottom:0;
	padding-bottom:0;
}
.td-a-rec {
	clear:left;
}

.tabInfo {
  float:left;
  width:100%;
  font-size:10px;
  font-weight:700;
  text-align:right;
  vertical-align:middle;
  line-height:20px;
  padding-top:5px;
  border-top:1px solid #ccc;
  margin-top:-1px;
  z-index:9;
  position:relative;
}
.tabShowAll a{
  display:block;
  float:right;
}

.tabShowAll a:before {
  content: '[+]';
  font-family: 'tahoma';
    font-size: 10px !important;
    font-weight: 900;
  line-height:15px;
  display:inline-block;
  height:17px;
  vertical-align:middle;
  margin-right:5px;
}
.feragatInfo {
  float:left;
  width:200px;
  text-align:left;
  font-weight:normal;
  line-height:20px;
  margin-top:1px;
  color:#919191;
}
.feragatInfo, .feragatInfo a {
  color:#919191;
}

.feragatInfo:before {
  content: "\f129";
  font-family:"FontAwesome";
  margin-right:5px;
  font-size:12px;
}


@media(max-width:1018px) and (min-width:767px) {
	
	.tabEnsItem a{
		height:auto;
	}
	.tabEnsItem, .tabEnsItem a span {
		font-size: 12px;
		line-height: 25px;
		letter-spacing:0;
	}
  .tabEnsTitle {
    width:100%;
	height:25px;
  }
  .tabEnsPrice {
    width:35%;
  }
  .tabEnsChange{
    width:60%;
  }
  .tabInsideTitle {
	display:none;
  }
  .tabShowAllLink {
	width:100%;
	text-align:center;
  }
  .feragatInfo{
    width: 100%;
    text-align: center;
  }
  
}

.sidebar_finance_tab{
	padding-bottom:30px !important;
}

@media (max-width:400px) {
  .tabShowAllLink {
	width:100%;
	text-align:center;
  }
  .feragatInfo{
    width: 100%;
    text-align: center;
  }
}

.percentRed .tabEnsPrice:before, .percentGreen .tabEnsPrice:before {
    font-family: FontAwesome;
    font-size: 8px;
    line-height: 1px;
    vertical-align:middle;
    height: 100px;
    width: 100px;
    text-align: left;
    margin-left:-2px;
    margin-right:2px;
    margin-top:0px;
}
.percentRed .tabEnsPrice:before {
    content: "\f063";
}
.percentGreen .tabEnsPrice:before {
    content: "\f062";
}
.percentRed .tabEnsPrice {
  color:#BC1212;
}
.percentGreen .tabEnsPrice {
  color:#12C31B;
}


</style>

<script>
$(function(){
	if( navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || navigator.userAgent.match(/Windows Phone/i) )
	 {
		$('body').addClass("mobile");
	 }
	 else {
		$('body').addClass("pc");
	  }

	$('.tabButtons a').on('click', function (e) {
		e.preventDefault();
		console.log('salihtst');
		$('.tabButtons').children('a').removeClass('tabAFPactive');
		$(this).addClass('tabAFPactive');
		var hrefTab = $(this).attr('wSection');
	
		$('.tabInsides').find('.tabSection').removeClass('tabSectionActive');
		$('.tabInsides').find('.tab'+hrefTab).addClass('tabSectionActive');
	});	
})

</script></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_12_5883152b64e20_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5883152b64e20" ><script>var block_td_uid_12_5883152b64e20 = new tdBlock();
block_td_uid_12_5883152b64e20.id = "td_uid_12_5883152b64e20";
block_td_uid_12_5883152b64e20.atts = '{"limit":"8","sort":"popular","post_ids":"-21871","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-1,-25,-139,-580,-36","custom_title":"POP\u00dcLER KONULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5883152b64e20_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5883152b64e20.td_column_number = "1";
block_td_uid_12_5883152b64e20.block_type = "td_block_21";
block_td_uid_12_5883152b64e20.post_count = "8";
block_td_uid_12_5883152b64e20.found_posts = "797";
block_td_uid_12_5883152b64e20.header_color = "#";
block_td_uid_12_5883152b64e20.ajax_pagination_infinite_stop = "";
block_td_uid_12_5883152b64e20.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_12_5883152b64e20);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPÜLER KONULAR</span></h4></div><div id=td_uid_12_5883152b64e20 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://anapara.com/internetten-nasil-para-kazanilir-populer-yontem/" rel="bookmark" title="İnternetten Nasıl Para Kazanılır?"><img width="150" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/09/online-döviz-yatirimi-150x150.jpg" alt="" title="İnternetten Nasıl Para Kazanılır?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/internetten-nasil-para-kazanilir-populer-yontem/" rel="bookmark" title="İnternetten Nasıl Para Kazanılır?">İnternetten Nasıl Para Kazanılır?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Dünyanın her köşesinden, her...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://anapara.com/bist-30-nedir/" rel="bookmark" title="BIST 30 nedir?"><img width="150" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/01/BORSA-ISTANBUL-30-ENDEKSİ-150x150.jpg" alt="" title="BIST 30 nedir?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/bist-30-nedir/" rel="bookmark" title="BIST 30 nedir?">BIST 30 nedir?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Borsada işlem yapan yatırımcıların...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://anapara.com/para-kazanmak-isteyenler-icin-5-farkli-is/" rel="bookmark" title="Para kazanmak isteyenler için 5 farklı iş"><img width="150" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/09/para-kazanma-1-150x150.jpg" alt="" title="Para kazanmak isteyenler için 5 farklı iş"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/para-kazanmak-isteyenler-icin-5-farkli-is/" rel="bookmark" title="Para kazanmak isteyenler için 5 farklı iş">Para kazanmak isteyenler için 5 farklı iş</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    1. İnternetten yatırım yapın

İnternetten...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://anapara.com/ufkunuzu-acacak-yeni-is-fikirleri/" rel="bookmark" title="Ufkunuzu açacak yeni iş fikirleri"><img width="150" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/09/yeni-is-fikirleri-150x150.jpg" alt="" title="Ufkunuzu açacak yeni iş fikirleri"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/ufkunuzu-acacak-yeni-is-fikirleri/" rel="bookmark" title="Ufkunuzu açacak yeni iş fikirleri">Ufkunuzu açacak yeni iş fikirleri</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Son dönemde gerek dünyada...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://anapara.com/online-doviz-yatirimi-nasil-yapilir/" rel="bookmark" title="Online döviz yatırımı yaparak nasıl para kazanılır?"><img width="150" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/09/online-döviz-yatirimi-150x150.jpg" alt="" title="Online döviz yatırımı yaparak nasıl para kazanılır?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/online-doviz-yatirimi-nasil-yapilir/" rel="bookmark" title="Online döviz yatırımı yaparak nasıl para kazanılır?">Online döviz yatırımı yaparak nasıl para kazanılır?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Forex, online döviz yatırımı...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://anapara.com/para-kazanmak-icin-yapilacak-isler/" rel="bookmark" title="Para kazanmak için yapılacak işler"><img width="150" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/11/373-150x150.jpg" alt="" title="Para kazanmak için yapılacak işler"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/para-kazanmak-icin-yapilacak-isler/" rel="bookmark" title="Para kazanmak için yapılacak işler">Para kazanmak için yapılacak işler</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Para kazanmak günümüzde hem...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://anapara.com/altin-mi-dolar-mi-yoksa-euro-mu-daha-cok-kazandiriyor/" rel="bookmark" title="Altın mı, dolar mı yoksa euro mu daha çok kazandırıyor?"><img width="150" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/11/dolar-altin-150x150.jpg" alt="" title="Altın mı, dolar mı yoksa euro mu daha çok kazandırıyor?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/altin-mi-dolar-mi-yoksa-euro-mu-daha-cok-kazandiriyor/" rel="bookmark" title="Altın mı, dolar mı yoksa euro mu daha çok kazandırıyor?">Altın mı, dolar mı yoksa euro mu daha çok kazandırıyor?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    “Hayatın anlamı nedir?” sorusundan...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-thumb"><a href="https://anapara.com/hazine-bonosu-yatiriminda-gelirinizi-artirmanin-puf-noktalari/" rel="bookmark" title="Hazine bonosu yatırımında gelirinizi artırmanın püf noktaları"><img width="150" height="150" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/11/Hazine-bonosu-alırken-geliri-artırmanın-püf-noktaları-150x150.jpg" alt="" title="Hazine bonosu yatırımında gelirinizi artırmanın püf noktaları"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://anapara.com/hazine-bonosu-yatiriminda-gelirinizi-artirmanin-puf-noktalari/" rel="bookmark" title="Hazine bonosu yatırımında gelirinizi artırmanın püf noktaları">Hazine bonosu yatırımında gelirinizi artırmanın püf noktaları</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>

                <div class="td-excerpt">
                    Hazine bonoları modası geçmeyen...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5883152b64e20" data-td_block_id="td_uid_12_5883152b64e20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5883152b64e20" data-td_block_id="td_uid_12_5883152b64e20"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Anapara.com&#8217;u Keşfedin</span></div>			<div class="textwidget">Paranın ana sayfası anapara.com ’da ekonomik veriler dışında, Türkiye ve dünya gündeminden en yeni ve özel haberleriyle yatırımcılara <h1 style="font-size:14px; color:#fff; display:inline-block; margin:0; line-height:21px; font-weight:normal; font-family:'Open Sans', arial, sans-serif">para kazanma</h1> yöntemleri, tasarruf önerileri, yatırım fikirleri ve para harcama ustalıklarına dair ipuçları yer alıyor. Paranın merkezinden dünya gündemine, piyasalardan yaşam trendlerine kadar en güncel içeriklerin yer aldığı anapara.com, hayata ve ekonomiye bakışınızı değiştirecek…
<br/><br/>
<h3 style="font-size:14px; color:#fff; display:inline-block; margin:0; line-height:21px; font-weight:normal; font-family:'Open Sans', arial, sans-serif">Ekonomi haberleri</h3>, uzman görüşleri, döviz fiyatları ve gündemdeki son dakika gelişmelerini de anapara.com ‘dan takip edebilirsiniz.
<br/><br/>
Konu paraysa adresiniz anapara.com!</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=4rqt9BsZCPvtcvj5M8xr5T3RWViEkalv9TaWBIjoz0K1DjFQW9b3Q8q5SWCe"></script></span></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_14_5883152b7a79d_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_14_5883152b7a79d" ><h4 class="block-title"><span>Popüler Kategoriler</span></h4><ul class="td-pb-padding-side"><li><a href="https://anapara.com/kategori/ekonomi-haberleri/">Haberler<span class="td-cat-no">5983</span></a></li><li><a href="https://anapara.com/kategori/piyasalar/">Piyasalar<span class="td-cat-no">508</span></a></li><li><a href="https://anapara.com/kategori/ne-nedir/">Ne, Nedir?<span class="td-cat-no">235</span></a></li><li><a href="https://anapara.com/kategori/videolar/">Videolar<span class="td-cat-no">191</span></a></li><li><a href="https://anapara.com/kategori/para-harcama/">Nasıl Harcarım?<span class="td-cat-no">86</span></a></li><li><a href="https://anapara.com/kategori/para-degerlendirme/">Nasıl Değerlendiririm?<span class="td-cat-no">79</span></a></li></ul></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5883152b7b25b_rand td-pb-border-top"  data-td-block-uid="td_uid_15_5883152b7b25b" ><script>var block_td_uid_15_5883152b7b25b = new tdBlock();
block_td_uid_15_5883152b7b25b.id = "td_uid_15_5883152b7b25b";
block_td_uid_15_5883152b7b25b.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"Piyasalar","custom_url":"https:\/\/anapara.com\/piyasalar\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5883152b7b25b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5883152b7b25b.td_column_number = "1";
block_td_uid_15_5883152b7b25b.block_type = "td_block_7";
block_td_uid_15_5883152b7b25b.post_count = "1";
block_td_uid_15_5883152b7b25b.found_posts = "508";
block_td_uid_15_5883152b7b25b.header_color = "#";
block_td_uid_15_5883152b7b25b.ajax_pagination_infinite_stop = "";
block_td_uid_15_5883152b7b25b.max_num_pages = "508";
tdBlocksArray.push(block_td_uid_15_5883152b7b25b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://anapara.com/piyasalar/">Piyasalar</a></h4></div><div id=td_uid_15_5883152b7b25b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://anapara.com/intema-intem-hisse-senedi/" rel="bookmark" title="İntema &#8211; INTEM Hisse Senedi"><img width="100" height="70" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2016/12/İNTEMA-İNŞAAT-VE-TESİSAT-MALZEMELERİ-YATIRIM-VE-PAZARLAMA-A.Ş.-INTEM-100x70.jpg" srcset="https://anapara.com/wp-content/uploads/2016/12/İNTEMA-İNŞAAT-VE-TESİSAT-MALZEMELERİ-YATIRIM-VE-PAZARLAMA-A.Ş.-INTEM-100x70.jpg 100w, https://anapara.com/wp-content/uploads/2016/12/İNTEMA-İNŞAAT-VE-TESİSAT-MALZEMELERİ-YATIRIM-VE-PAZARLAMA-A.Ş.-INTEM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="İntema &#8211; INTEM Hisse Senedi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://anapara.com/intema-intem-hisse-senedi/" rel="bookmark" title="İntema &#8211; INTEM Hisse Senedi">İntema &#8211; INTEM Hisse Senedi</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Popüler Etiketler</span></div><div class="tagcloud"><a href='https://anapara.com/tag/altin/' class='tag-link-68 tag-link-position-1' title='45 konu' style='font-size: 14.0344827586pt;'>Altın</a>
<a href='https://anapara.com/tag/borsa/' class='tag-link-39 tag-link-position-2' title='97 konu' style='font-size: 22pt;'>borsa</a>
<a href='https://anapara.com/tag/borsa-istanbul/' class='tag-link-133 tag-link-position-3' title='31 konu' style='font-size: 10.4137931034pt;'>borsa istanbul</a>
<a href='https://anapara.com/tag/dolar/' class='tag-link-85 tag-link-position-4' title='86 konu' style='font-size: 20.7931034483pt;'>Dolar</a>
<a href='https://anapara.com/tag/dolar-ne-olur/' class='tag-link-168 tag-link-position-5' title='38 konu' style='font-size: 12.3448275862pt;'>dolar ne olur</a>
<a href='https://anapara.com/tag/doviz/' class='tag-link-33 tag-link-position-6' title='54 konu' style='font-size: 15.9655172414pt;'>döviz</a>
<a href='https://anapara.com/tag/ekonomi/' class='tag-link-150 tag-link-position-7' title='27 konu' style='font-size: 8.96551724138pt;'>ekonomi</a>
<a href='https://anapara.com/tag/faiz/' class='tag-link-64 tag-link-position-8' title='52 konu' style='font-size: 15.4827586207pt;'>Faiz</a>
<a href='https://anapara.com/tag/finans/' class='tag-link-60 tag-link-position-9' title='28 konu' style='font-size: 9.20689655172pt;'>Finans</a>
<a href='https://anapara.com/tag/foreks/' class='tag-link-92 tag-link-position-10' title='26 konu' style='font-size: 8.48275862069pt;'>foreks</a>
<a href='https://anapara.com/tag/forex/' class='tag-link-70 tag-link-position-11' title='90 konu' style='font-size: 21.275862069pt;'>Forex</a>
<a href='https://anapara.com/tag/gram-altin/' class='tag-link-129 tag-link-position-12' title='36 konu' style='font-size: 11.8620689655pt;'>gram altın</a>
<a href='https://anapara.com/tag/haber/' class='tag-link-51 tag-link-position-13' title='40 konu' style='font-size: 12.8275862069pt;'>haber</a>
<a href='https://anapara.com/tag/haberler/' class='tag-link-128 tag-link-position-14' title='40 konu' style='font-size: 12.8275862069pt;'>haberler</a>
<a href='https://anapara.com/tag/hisse/' class='tag-link-40 tag-link-position-15' title='27 konu' style='font-size: 8.96551724138pt;'>hisse</a>
<a href='https://anapara.com/tag/para/' class='tag-link-30 tag-link-position-16' title='39 konu' style='font-size: 12.5862068966pt;'>Para</a>
<a href='https://anapara.com/tag/parite/' class='tag-link-35 tag-link-position-17' title='25 konu' style='font-size: 8pt;'>parite</a>
<a href='https://anapara.com/tag/petrol/' class='tag-link-125 tag-link-position-18' title='52 konu' style='font-size: 15.4827586207pt;'>Petrol</a>
<a href='https://anapara.com/tag/rapor/' class='tag-link-80 tag-link-position-19' title='80 konu' style='font-size: 20.0689655172pt;'>rapor</a>
<a href='https://anapara.com/tag/yatirim/' class='tag-link-34 tag-link-position-20' title='62 konu' style='font-size: 17.4137931034pt;'>yatırım</a></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5883152b7fdb1_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5883152b7fdb1" ><script>var block_td_uid_16_5883152b7fdb1 = new tdBlock();
block_td_uid_16_5883152b7fdb1.id = "td_uid_16_5883152b7fdb1";
block_td_uid_16_5883152b7fdb1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Son Yay\u0131nlanan","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5883152b7fdb1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5883152b7fdb1.td_column_number = "1";
block_td_uid_16_5883152b7fdb1.block_type = "td_block_7";
block_td_uid_16_5883152b7fdb1.post_count = "1";
block_td_uid_16_5883152b7fdb1.found_posts = "7368";
block_td_uid_16_5883152b7fdb1.header_color = "#";
block_td_uid_16_5883152b7fdb1.ajax_pagination_infinite_stop = "";
block_td_uid_16_5883152b7fdb1.max_num_pages = "7368";
tdBlocksArray.push(block_td_uid_16_5883152b7fdb1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Son Yayınlanan</span></h4></div><div id=td_uid_16_5883152b7fdb1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/" rel="bookmark" title="Günde bir paket sigara almak yerine yapılabilecekler nelerdir?"><img width="100" height="70" class="entry-thumb" src="https://anapara.com/wp-content/uploads/2017/01/sigara-100x70.png" srcset="https://anapara.com/wp-content/uploads/2017/01/sigara-100x70.png 100w, https://anapara.com/wp-content/uploads/2017/01/sigara-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Günde bir paket sigara almak yerine yapılabilecekler nelerdir?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://anapara.com/gunde-bir-paket-sigara-almak-yerine-yapilabilecekler-nelerdir/" rel="bookmark" title="Günde bir paket sigara almak yerine yapılabilecekler nelerdir?">Günde bir paket sigara almak yerine yapılabilecekler nelerdir?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-388"><a href="http://www.anapara.com">Ana Sayfa</a></li>
<li id="menu-item-13516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13516"><a href="https://anapara.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-13519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13519"><a href="https://anapara.com/kullanim-kosullari/">Kullanım Koşulları</a></li>
<li id="menu-item-20580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20580"><a href="https://anapara.com/feragat/">Feragat</a></li>
<li id="menu-item-13518" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13518"><a href="https://anapara.com/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-13520" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13520"><a href="https://anapara.com/sitemap_index.xml">Site Haritası</a></li>
<li id="menu-item-13517" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13517"><a href="https://anapara.com/iletisim/">İletişim</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 - anapara.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5883152b838a8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media(max-width:1018px) and (min-width:767px){

#menu-header-category-menu-main-1 > .menu-item > a > .fa{
  display:none;
}

#menu-header-category-menu-main-1 > .menu-item > a > .fa-list{
  display:block !important;
}

#menu-header-category-menu-main-1 .menu-item-182 a{
  padding:17px 0;
  height:50px
}


#menu-header-category-menu-main-1 > .menu-item-182 > a{
  padding-right:50px !important;
  width:40px !important;
}

#menu-header-category-menu-main-1 .menu-item-182 .td-icon-menu-down{
  float:right;
  right:0;
}

#menu-header-category-menu-main-1 .menu-item-182 .fa {
  top:0px !important;
  left:5px;
}

#menu-header-category-menu-main-1 > .menu-item > a {
  padding-left:5px !important;
  padding-right:20px !important;
}

.menu-header-category-menu-main-container > ul > li > a {
  font-size:11px !important;
}


.td_data_time {
  display:none !important;
}


}

@media(max-width:1140px) and (min-width:1018px){

#menu-header-category-menu-main-1 > .menu-item > a > .fa{
  display:none;
}

#menu-header-category-menu-main-1 > .menu-item > a > .fa-list{
  display:block !important;
  top:0 !important;
}

#menu-header-category-menu-main-1 .menu-item-182 a{
  padding:17px 0;
  height:50px
}


#menu-header-category-menu-main-1 > .menu-item-182 > a{
  padding-right:50px !important;
  width:40px;
}

#menu-header-category-menu-main-1 .menu-item-182 .td-icon-menu-down{
  float:right;
  right:0;
}

#menu-header-category-menu-main-1 .menu-item-182 .fa-list {
  top:16px !important;
  left:5px;
}

#menu-header-category-menu-main-1 > .menu-item > a {
  padding-left:10px !important;
  padding-right:30px !important;
  margin:0 28px 0 0;
}
#menu-header-category-menu-main-1 > .menu-item > a:last-child {
  margin:0;
}

.menu-header-category-menu-main-container > ul > li > a {
  font-size:11px !important;
}
}
.td-footer-wrapper a:hover, .td_module_6:hover a {
color:#70a7da !important;
}
.format-standard .td-post-featured-image {
 width:100%;
}

.td-pb-span4 .td_block_21 .td-excerpt {
  display: block !important;
}

</style>

<script type='text/javascript' src='https://anapara.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://anapara.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://anapara.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Newspaper/js/tagdiv_theme.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=21122016v2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0130stanbul","api_location":"\u0130stanbul","api_language":"tr","today_icon":"broken-clouds-d","today_icon_text":"Par\u00e7al\u0131 bulutlu","today_temp":[3,37.3],"today_humidity":64,"today_wind_speed":[4.1,2.5],"today_min":[2,35.6],"today_max":[4,39.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1485079200,"day_temp":[5,41],"day_name":"Paz","owm_day_index":1},{"timestamp":1485165600,"day_temp":[5,41],"day_name":"Pts","owm_day_index":2},{"timestamp":1485252000,"day_temp":[9,47],"day_name":"Sal","owm_day_index":3},{"timestamp":1485338400,"day_temp":[9,49],"day_name":"\u00c7ar","owm_day_index":4},{"timestamp":1485424800,"day_temp":[4,39],"day_name":"Per","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://anapara.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://anapara.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

  <div class="feragatContent" style="display:none;">
<div class="feragatBg"></div>
<div class="feragatCenter"><a href="javascript:void(0)" class="feragatClose"></a><div class="feragatLoad"></div></div>
</div>
<style>
	.feragatContent {
		position: fixed;
		width: 100%;
		height: 100%;
		left: 0;
		top: 0;
		z-index: 99999;
		background: rgba(20,90,140,0.4);
		text-align: center;
		vertical-align: middle;
	}
	.feragatOpened {
		height:100%;
		width: 100%;
		overflow: hidden;
	}

	.feragatOpened .feragatContent{
		display: table !important;
	}
	.feragatCenter{
		max-width: 940px;
		text-align: justify;
		overflow-x: hidden;
		font-size: 12px;
		margin: auto;
		vertical-align: middle;
		display: block;
		max-height: 100%;
		position: absolute;
		width: 60%;
		height: 52%;
		left: 20%;
		top: 24%;
		padding: 20px;
		background:#fff;
		z-index: 9999;
	}

	.feragatCenter p{
		font-size:12px;		
	}

	.feragatBg {
		background: rgba(20,90,140,0.4);
		position: absolute;
		width: 100%;
		height: 100%;
	}
	.feragatClose {
		width:100%;	
		height:30px;
		display:block;
		text-align:center;
		margin-bottom:10px;
	}
	.feragatClose:after {
		width:30px;
		height:30px;
		content: "\f057";
		font-family:'FontAwesome';
		font-size:30px;
		color:#ccc;
		float:right;
		line-height: 30px;
	}
	.feragatClose:before {
		content:'Feragatname';
		font-size:18px;
		color:#444;
		float:left;
		display:block;
		line-height:30px;
		font-family: 'Roboto', sans-serif;
	}
	
	@media(max-width:767px) {
		.feragatCenter {
			width: 90%;
			height: 90%;
			left: 5%;
			top: 5%;
		}
		
	}
/* Mobil Menu Css*/        
@media (max-width:767px){
.td-sub-menu-open .td-link-element-after, .td-link-element-after{
  display:none !important;
}

.td-mobile-content .sub-menu{
  display:block !important;
  max-height:100% !important;
  opacity:1 !important;
}

.td-sub-menu-open .sub-menu li, .td-sub-menu-open .sub-menu li a {
  padding:0px !important;
  margin:10px 0 20px 7px !important;
  text-align:left;
  font-size:20px;
  font-weight:700;
}
.td-sub-menu-open .sub-menu li i {
  font-size:17px !important;
  width:25px;
  text-align:left;
}
.td-mobile-content .sub-menu
a{
  padding:0 !important;
  font-size:20px;
  margin:12px 0 25px 15px;
  font-weight:700 !important;
}
.td-mobile-content .sub-menu
a{
  font-size:21px;

}
.td-mobile-content .sub-menu
a i{
  width:25px;
  text-align:left;
}
}
/* Mobil Menu Css*/        
	
</style>
<script>
$(function(){
	$('.feragatLink').click(function(event){
		event.preventDefault();
		$('body').addClass('feragatOpened');
		$.post( "https://anapara.com/export/feragat.php")
		.done(function( data ) {
				$('.feragatLoad').html(data);
		});
	});
	$('.feragatBg, .feragatClose').click(function(){
		$('body').removeClass('feragatOpened');
	});
	
	
	var priceItem = $('.afpCont');
	
	if(priceItem.length > 0 ){
		/////////////////////// priceChecker
		
		var itemList = '';
		priceItem.each(function(a){
			var currentItem = $(this).attr('afp');
			
			if(currentItem !=="" || currentItem !== undefined){
				if(a == priceItem.length-1){// At last child, one time.
					itemList +=currentItem;
					//console.log(itemList);
					
					//pricePusher (itemList)
					setInterval(function(){pricePusher (itemList)}, 15000);
					pricePusher (itemList);
				}else{
					itemList +=currentItem + ',';
				}
			}
		})
		
		var priceCloumn, priceContainer, pricePrevious, currentTitle, pageName, directionArrow = '';
		function pricePusher (p){
			//console.log(p);
			
			var url = "https://anapara.com/export/json.php?s="+p;
			console.log(url);
			$.post( url, function( data ) {
				//console.log(data);

				jQuery.each( data.feeds, function( i, val ) {
					//console.log(val.f_Change_PercentChange);
					priceContainer = $('[afp="'+ val.f_Symbol +'"]');
				
					priceCloumn = priceContainer.find('.afpLastTrade');
					pricePrevious = priceCloumn.html();

					//console.log(val.f_Symbol + ' pricePrevious -> ' + pricePrevious + ' || f_LastTradePriceOnly -> ' + val.f_LastTradePriceOnly);
					//
					//if(val.f_LastTradePriceOnly !== pricePrevious && pricePrevious < val.f_LastTradePriceOnly) {
						//console.log(val.f_Symbol +'ın fiyatı yükseldi');
						//console.log(val.f_Symbol + ' pricePrevious -> ' + pricePrevious + ' || f_LastTradePriceOnly -> ' + val.f_LastTradePriceOnly);
					//}if(val.f_LastTradePriceOnly !== pricePrevious && pricePrevious > val.f_LastTradePriceOnly){
						//console.log(val.f_Symbol +'ın fiyatı düştü');
						//console.log(val.f_Symbol + ' pricePrevious -> ' + pricePrevious + ' || f_LastTradePriceOnly -> ' + val.f_LastTradePriceOnly);
					//}
					
					
					if(val.f_LastTradePriceOnly !== pricePrevious) {
						priceCloumn.html(val.f_LastTradePriceOnly);
						//priceContainer.find('.afpLastTrade').html('asd');
						
						priceContainer.find('.afpBid').html(val.f_Bid);
						priceContainer.find('.afpAsk').html(val.f_Ask);
						priceContainer.find('.afpPercentPriceChange').html(val.f_Change_PercentChange);
						priceContainer.find('.afpPercentChange').html(val.f_ChangeinPercent);
						priceContainer.find('.afpChange').html(val.f_Change);
						priceContainer.find('.afpDaysRange').html(val.f_DaysRange);
						priceContainer.find('.afpDaysLow').html(val.f_DaysLow);
						priceContainer.find('.afpDaysHigh').html(val.f_DaysHigh);
						
						if(val.f_up_down == 'd') {
							priceContainer.removeClass('afp-u').addClass('afp-d');
						}if(val.f_up_down == 'u') {
							priceContainer.removeClass('afp-d').addClass('afp-u');
						}
						if(String(val.f_ChangeinPercent).charAt(0) == "+") {
							directionArrow = "▲";
							priceContainer.removeClass('percentRed').addClass('percentGreen');
						}if(String(val.f_ChangeinPercent).charAt(0) == "-") {
							directionArrow = "▼";
							priceContainer.removeClass('percentGreen').addClass('percentRed');
						}
						priceContainer.addClass('renew');
						//singlePageEnstrument
						if( priceContainer.hasClass('singlePageEnstrument')){
							priceContainer.find('.afpTime').html(val.f_LastTradeTime);
							
							currentTitle = document.title;
							pageName = currentTitle.split(':');
							newTitle = pageName[0] + ": " +val.f_LastTradePriceOnly + " " + directionArrow + " " + val.f_ChangeinPercent;
							console.log(newTitle);
							document.title = newTitle;
						}
					}
				//console.log('yenilendi');
				});
				setTimeout(function(){$('.afpCont').removeClass('renew');}, 1000);
			});
			
			
		}		
		
		
		
		////////////////////// priceChecker
	}
	
	
})

$('document').ready(function(){
    $('.singleEnstrumentPage').find('.td-post-content > h2').insertBefore('.td-post-content');
})
</script></body>
</html>
<!-- Dynamic page generated in 1.127 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-21 11:00:43 -->

<!-- Compression = gzip -->